<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta name="description" content="Noticias de la ciudad de Santa Fe y la Región"><link media="all" href="https://www.cfin.com.ar/wp-content/cache/autoptimize/css/autoptimize_b879e0c3ef39710f24614aad6e1c84bd.css" rel="stylesheet" /><title>Inicio - Cfin. Noticias de Sta. Fe</title><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="rb-preload-gfonts" href="https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C300italic%2C400italic%2C700italic%2C900italic%7COswald%3A600%2C500%2C700%7CMontserrat%3A500%2C600%2C400%2C700%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&amp;display=swap" crossorigin><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C300italic%2C400italic%2C700italic%2C900italic%7COswald%3A600%2C500%2C700%7CMontserrat%3A500%2C600%2C400%2C700%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&amp;display=swap"></noscript><link rel="canonical" href="https://www.cfin.com.ar/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="website" /><meta property="og:title" content="Inicio - Cfin. Noticias de Sta. Fe" /><meta property="og:description" content="Última Hora La Legislatura santafesina aceptó todos los pliegos de jueces y fiscales Rodríguez Larreta: “El próximo gobierno de la Argentina debe ser una coalición” ¿Tuvo que ver la denuncia por hostigamiento sexual contra el Fiscal Faisal con la causa Bolsafe? Los detalles del proyecto de 30 equipos: la Liga define el futuro del fútbol [&hellip;]" /><meta property="og:url" content="https://www.cfin.com.ar/" /><meta property="og:site_name" content="Cfin. Noticias de Sta. Fe" /><meta property="article:publisher" content="https://www.facebook.com/cfin.noticias" /><meta property="article:modified_time" content="2022-08-18T22:00:13+00:00" /><meta property="og:image" content="https://www.cfin.com.ar/wp-content/uploads/2022/06/corte-suprema-420x280.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@CfinNoticias" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.cfin.com.ar/","url":"https://www.cfin.com.ar/","name":"Inicio - Cfin. Noticias de Sta. Fe","isPartOf":{"@id":"https://www.cfin.com.ar/#website"},"about":{"@id":"https://www.cfin.com.ar/#organization"},"primaryImageOfPage":{"@id":"https://www.cfin.com.ar/#primaryimage"},"image":{"@id":"https://www.cfin.com.ar/#primaryimage"},"thumbnailUrl":"https://www.cfin.com.ar/wp-content/uploads/2022/06/corte-suprema-420x280.jpg","datePublished":"2022-07-01T02:44:39+00:00","dateModified":"2022-08-18T22:00:13+00:00","breadcrumb":{"@id":"https://www.cfin.com.ar/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.cfin.com.ar/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.cfin.com.ar/#primaryimage","url":"https://www.cfin.com.ar/wp-content/uploads/2022/06/corte-suprema.jpg","contentUrl":"https://www.cfin.com.ar/wp-content/uploads/2022/06/corte-suprema.jpg","width":870,"height":522},{"@type":"BreadcrumbList","@id":"https://www.cfin.com.ar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada"}]},{"@type":"WebSite","@id":"https://www.cfin.com.ar/#website","url":"https://www.cfin.com.ar/","name":"Cfin. Noticias de Sta. Fe","description":"Noticias de la ciudad de Santa Fe y la Región","publisher":{"@id":"https://www.cfin.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cfin.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://www.cfin.com.ar/#organization","name":"Cfin. Noticias de Sta. Fe","url":"https://www.cfin.com.ar/","sameAs":["https://www.facebook.com/cfin.noticias","https://twitter.com/CfinNoticias"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.cfin.com.ar/#/schema/logo/image/","url":"https://www.cfin.com.ar/wp-content/uploads/2022/06/logo-cfin.png","contentUrl":"https://www.cfin.com.ar/wp-content/uploads/2022/06/logo-cfin.png","width":274,"height":57,"caption":"Cfin. Noticias de Sta. Fe"},"image":{"@id":"https://www.cfin.com.ar/#/schema/logo/image/"}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Cfin. Noticias de Sta. Fe &raquo; Feed" href="https://www.cfin.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Cfin. Noticias de Sta. Fe &raquo; Feed de los comentarios" href="https://www.cfin.com.ar/comments/feed/" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"Cfin. Noticias de Sta. Fe","url":"https://www.cfin.com.ar/","sameAs":["https://www.facebook.com/cfin.noticias","https://twitter.com/CfinNoticias","https://www.youtube.com/user/TVCfin"]}</script> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cfin.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='elementor-post-18-css'  href='https://www.cfin.com.ar/wp-content/cache/autoptimize/css/autoptimize_single_959bad09d750f7c2db37ecae2ec5be6a.css?ver=1661090189' media='all' /><link rel='stylesheet' id='elementor-global-css'  href='https://www.cfin.com.ar/wp-content/cache/autoptimize/css/autoptimize_single_a07c23e4f73d3f04890298ab831e650f.css?ver=1661090189' media='all' /><link rel='stylesheet' id='elementor-post-47235-css'  href='https://www.cfin.com.ar/wp-content/cache/autoptimize/css/autoptimize_single_e5108a76d672b5a431cc1950ca960f93.css?ver=1661090189' media='all' /><style id='foxiz-style-inline-css'>:root {--body-family:Merriweather;--body-fweight:400;--body-fcolor:#000000;--h1-family:Oswald;--h1-fweight:600;--h1-fsize:42px;--h1-fspace:-1.2px;--h2-family:Oswald;--h2-fweight:600;--h2-fsize:34px;--h2-fspace:-1.2px;--h3-family:Oswald;--h3-fweight:600;--h3-fsize:22px;--h3-fspace:-.8px;--h4-family:Oswald;--h4-fweight:500;--h4-fsize:17px;--h4-fspace:-.5px;--h5-family:Montserrat;--h5-fweight:500;--h5-fsize:15px;--h5-fspace:0px;--h6-family:Oswald;--h6-fweight:500;--h6-fsize:14px;--h6-fspace:-.5px;--cat-family:Montserrat;--cat-fweight:600;--cat-transform:uppercase;--cat-fsize:10px;--cat-fspace:-.5px;--meta-family:Montserrat;--meta-fweight:400;--meta-fsize:11px;--meta-fspace:-.5px;--meta-b-family:Montserrat;--meta-b-fweight:600;--meta-b-fcolor:#;--meta-b-fspace:-.5px;--input-family:Montserrat;--input-fweight:400;--input-fsize:12px;--btn-family:Montserrat;--btn-fweight:600;--btn-fsize:10px;--menu-family:Montserrat;--menu-fweight:600;--menu-fsize:12px;--submenu-family:Montserrat;--submenu-fweight:600;--submenu-fsize:11px;--dwidgets-family:Montserrat;--dwidgets-fweight:600;--dwidgets-fsize:13px;--dwidgets-fspace:-.5px;--headline-family:Oswald;--headline-fweight:700;--headline-fsize:54px;--headline-fspace:-1.5px;--tagline-family:Montserrat;--tagline-fweight:600;--tagline-fsize:24px;--tagline-fspace:-1px;--heading-family:Montserrat;--heading-fweight:700;--quote-family:Montserrat;--quote-fweight:700;--quote-fspace:-1px;--readmore-fsize : 10px;--bcrumb-fsize : 10px;--excerpt-fsize : 14px;--headline-s-fsize : 42px;--tagline-s-fsize : 24px;}@media (max-width: 1024px) {body {--h1-fsize : 30px;--h2-fsize : 26px;--h3-fsize : 19px;--h4-fsize : 16px;--h5-fsize : 15px;--h6-fsize : 13px;--input-fsize : 12px;--btn-fsize : 10px;--bcrumb-fsize : 10px;--excerpt-fsize : 13px;--dwidgets-fsize : 12px;--headline-fsize : 40px;--headline-s-fsize : 40px;--tagline-fsize : 20px;--tagline-s-fsize : 20px;}}@media (max-width: 767px) {body {--h1-fsize : 24px;--h2-fsize : 24px;--h3-fsize : 18px;--h4-fsize : 16px;--h5-fsize : 15px;--h6-fsize : 13px;--input-fsize : 12px;--btn-fsize : 10px;--bcrumb-fsize : 10px;--excerpt-fsize : 13px;--dwidgets-fsize : 12px;--headline-fsize : 30px;--headline-s-fsize : 30px;--tagline-fsize : 16px;--tagline-s-fsize : 16px;}}:root {--g-color :#ff0000;--g-color-90 :#ff0000e6;}[data-theme="dark"], .light-scheme {--solid-white :#0e0e0e;}.is-hd-4 {--nav-height :36px;--hd4-logo-height :70px;}[data-theme="dark"].is-hd-4 {--nav-bg: #0e0e0e;--nav-bg-from: #0e0e0e;--nav-bg-to: #0e0e0e;}.p-category {--cat-highlight : #ff0000;--cat-highlight-90 : #ff0000e6;}:root {--privacy-bg-color :#000000;--privacy-color :#ffffff;--max-width-wo-sb : 860px;--round-3 :0px;--round-5 :0px;--round-7 :0px;--hyperlink-line-color :var(--g-color);--single-category-fsize :13px;}.breadcrumb-inner, .woocommerce-breadcrumb { font-family:Montserrat;font-weight:500;}.p-readmore { font-family:Montserrat;font-weight:600;letter-spacing:-.5px;}.mobile-menu > li > a  { font-family:Montserrat;font-weight:600;font-size:12px;}.mobile-menu .sub-menu a { font-family:Montserrat;font-weight:600;font-size:11px;}.mobile-qview a { font-family:Montserrat;font-weight:600;font-size:14px;}.search-header:before { background-repeat : no-repeat;background-size : cover;background-image : url(https://foxiz.themeruby.com/business/wp-content/uploads/sites/6/2021/09/search-bg.jpg);background-attachment : scroll;background-position : center center;}[data-theme="dark"] .search-header:before { background-repeat : no-repeat;background-size : cover;background-image : url(https://foxiz.themeruby.com/business/wp-content/uploads/sites/6/2021/09/search-bgd.jpg);background-attachment : scroll;background-position : center center;}.footer-has-bg { background-color : #000000;}[data-theme="dark"] .footer-has-bg { background-color : #080808;}.copyright-menu a { font-size:11px; }.footer-col .widget_nav_menu a span { font-size:13px; }#amp-mobile-version-switcher { display: none; }</style> <script src='https://www.cfin.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.cfin.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cfin.com.ar/wp-json/wp/v2/pages/47235" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cfin.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cfin.com.ar/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://www.cfin.com.ar/' /><link rel="alternate" type="application/json+oembed" href="https://www.cfin.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cfin.com.ar%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cfin.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cfin.com.ar%2F&#038;format=xml" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","@id":"https://www.cfin.com.ar/#website","url":"https://www.cfin.com.ar/","name":"Cfin. Noticias de Sta. Fe","potentialAction":{"@type":"SearchAction","target":"https://www.cfin.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://www.cfin.com.ar/wp-content/uploads/2022/06/cropped-favicon-4-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.cfin.com.ar/wp-content/uploads/2022/06/cropped-favicon-4-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.cfin.com.ar/wp-content/uploads/2022/06/cropped-favicon-4-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.cfin.com.ar/wp-content/uploads/2022/06/cropped-favicon-4-1-270x270.png" /></head><body class="home page-template-default page page-id-47235 wp-embed-responsive elementor-default elementor-kit-18 elementor-page elementor-page-47235 menu-ani-1 hover-ani-3 wc-res-list is-hd-4 is-backtop is-mstick is-smart-sticky top-spacing sync-bookmarks" data-theme="default"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-outer"><header id="site-header" class="header-wrap rb-section header-4 header-wrapper has-quick-menu"><aside id="rb-privacy" class="privacy-bar privacy-bottom"><div class="privacy-inner"><div class="privacy-content">Al usar este sitio, usted acepta la <a href="#">Política de privacidad</a> y los<a href="#"> Términos de uso.</a>.</div><div class="privacy-dismiss"><a id="privacy-trigger" href="#" class="privacy-dismiss-btn is-btn"><span>Aceptar</span></a></div></div></aside><div class="logo-sec"><div class="logo-sec-inner rb-container edge-padding"><div class="logo-sec-left"><div class="logo-wrap is-image-logo site-branding"> <a href="https://www.cfin.com.ar/" class="logo" title="Cfin. Noticias de Sta. Fe"> <img class="logo-default" data-mode="default" height="28" width="137" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/logo-cfin.png" alt="Cfin. Noticias de Sta. Fe"><img class="logo-dark" data-mode="dark" height="57" width="274" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/logo-02.png" srcset="https://www.cfin.com.ar/wp-content/uploads/2022/06/logo-02.png 1x,https://www.cfin.com.ar/wp-content/uploads/2022/06/logo-02.png 2x" alt="Cfin. Noticias de Sta. Fe"><h1 class="logo-title hidden">Cfin. Noticias de Sta. Fe</h1><p class="site-description hidden">Noticias de la ciudad de Santa Fe y la Región</p> </a></div></div><div class="logo-sec-right"><div class="header-social-list wnav-holder"><a class="social-link-facebook" data-title="Facebook" href="https://www.facebook.com/cfin.noticias" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" data-title="Twitter" href="https://twitter.com/CfinNoticias" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" data-title="YouTube" href="https://www.youtube.com/user/TVCfin" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube"></i></a><a class="social-link-rss" data-title="Rss" href="#" target="_blank" rel="noopener nofollow"><i class="rbi rbi-rss"></i></a></div><div class="header-search-form"><form method="get" action="https://www.cfin.com.ar/" class="rb-search-form"><div class="search-form-inner"> <span class="search-icon"><i class="rbi rbi-search"></i></span> <span class="search-text"><input type="text" class="field" placeholder="Buscar Titulares, Noticias..." value="" name="s"/></span> <span class="rb-search-submit"><input type="submit" value="Buscar"/> <i class="rbi rbi-cright"></i></span></div></form></div></div></div></div><div id="navbar-outer" class="navbar-outer"><div id="sticky-holder" class="sticky-holder"><div class="navbar-wrap"><div class="rb-container edge-padding"><div class="navbar-inner"><div class="navbar-left"><nav id="site-navigation" class="main-menu-wrap" aria-label="main menu"><ul id="menu-main" class="main-menu rb-menu large-menu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li id="menu-item-45841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45841"><a href="https://www.cfin.com.ar/category/ciudad/"><span>Ciudad</span></a></li><li id="menu-item-45842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45842"><a href="https://www.cfin.com.ar/category/provincia/"><span>Provincia</span></a></li><li id="menu-item-45844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45844"><a href="https://www.cfin.com.ar/category/nacion/"><span>Pais</span></a></li><li id="menu-item-45843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45843"><a href="https://www.cfin.com.ar/category/mundo/"><span>Mundo</span></a></li><li id="menu-item-45925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45925"><a href="https://www.cfin.com.ar/category/destacados/"><span>Destacados</span></a></li><li id="menu-item-45926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45926"><a href="https://www.cfin.com.ar/category/se-comenta/"><span>Se Comenta</span></a></li><li id="menu-item-45849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45849"><a href="https://www.cfin.com.ar/category/politica/"><span>Política</span></a></li><li id="menu-item-45847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45847"><a href="https://www.cfin.com.ar/category/economia/"><span>Economía</span></a></li><li id="menu-item-45846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45846"><a href="https://www.cfin.com.ar/category/deportes/"><span>Deportes</span></a></li><li id="menu-item-45848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45848"><a href="https://www.cfin.com.ar/category/espectaculo/"><span>Espectáculo</span></a></li></ul></nav></div><div class="navbar-right"><div class="wnav-holder widget-h-login header-dropdown-outer"> <a href="#" class="login-toggle is-login header-element" data-title="Registrarse"><svg class="svg-icon svg-user" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 456.368 456.368"><path fill="currentColor" d="M324.194,220.526c-6.172,7.772-13.106,14.947-21.07,21.423c45.459,26.076,76.149,75.1,76.149,131.158 c0,30.29-66.367,54.018-151.09,54.018s-151.09-23.728-151.09-54.018c0-56.058,30.69-105.082,76.149-131.158 c-7.963-6.476-14.897-13.65-21.07-21.423c-50.624,31.969-84.322,88.41-84.322,152.581c0,19.439,10.644,46.53,61.355,65.201 c31.632,11.647,73.886,18.06,118.979,18.06c45.093,0,87.347-6.413,118.979-18.06c50.71-18.671,61.355-45.762,61.355-65.201 C408.516,308.936,374.818,252.495,324.194,220.526z" /><path fill="currentColor" d="M228.182,239.795c56.833,0,100.597-54.936,100.597-119.897C328.779,54.907,284.993,0,228.182,0 c-56.833,0-100.597,54.936-100.597,119.897C127.585,184.888,171.372,239.795,228.182,239.795z M228.182,29.243 c39.344,0,71.354,40.667,71.354,90.654s-32.01,90.654-71.354,90.654s-71.354-40.667-71.354-90.654S188.838,29.243,228.182,29.243 z" /></svg></a></div><div class="wnav-holder header-dropdown-outer"> <a href="#" class="dropdown-trigger notification-icon" data-notification="49775"> <span class="notification-icon-inner" data-title="Notificación"><i class="rbi rbi-notification wnav-icon"><span class="notification-info"></span></i></span> </a><div class="header-dropdown notification-dropdown"><div class="notification-popup"><div class="notification-header"> <span class="h4">Notificación</span> <a class="notification-url meta-text" href="https://foxiz.themeruby.com/business/customize-interests/">Mostrar más <i class="rbi rbi-cright"></i></a></div><div class="notification-content"><div class="scroll-holder"><div class="notification-latest"> <span class="h5 notification-content-title"><i class="rbi rbi-clock"></i>Últimas noticias</span><div id="uid_notification" class="block-wrap block-small block-list block-list-small-2 short-pagination rb-columns rb-col-1"><div class="block-inner"><div class="p-wrap post-49772 p-small p-list-small-2"><div class="feat-holder"><div class="p-featured ratio-v1"> <a class="p-flink" href="https://www.cfin.com.ar/politica/omar-perotti-le-manifesto-su-apoyo-a-cristina-en-la-causa-vialidad/" title="Omar Perotti le manifestó su apoyo a Cristina en la Causa Vialidad"> <img width="150" height="150" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/perotti14-150x150.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><h5 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/politica/omar-perotti-le-manifesto-su-apoyo-a-cristina-en-la-causa-vialidad/" rel="bookmark">Omar Perotti le manifestó su apoyo a Cristina en la Causa Vialidad</a></h5><div class="p-meta"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-23T21:35:15-03:00">hace 4 mins</time> </span></div></div></div></div><div class="p-wrap post-49768 p-small p-list-small-2"><div class="feat-holder"><div class="p-featured ratio-v1"> <a class="p-flink" href="https://www.cfin.com.ar/provincia/el-programa-de-fortalecimiento-de-la-salud-rural-se-implementara-en-el-departamento-san-cristobal/" title="El Programa de “Fortalecimiento de la salud Rural” se implementará en el departamento San Cristóbal"> <img width="150" height="150" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/michligsalud-150x150.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><h5 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/provincia/el-programa-de-fortalecimiento-de-la-salud-rural-se-implementara-en-el-departamento-san-cristobal/" rel="bookmark">El Programa de “Fortalecimiento de la salud Rural” se implementará en el departamento San Cristóbal</a></h5><div class="p-meta"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-23T20:27:08-03:00">hace 1 hora</time> </span></div></div></div></div><div class="p-wrap post-49765 p-small p-list-small-2"><div class="feat-holder"><div class="p-featured ratio-v1"> <a class="p-flink" href="https://www.cfin.com.ar/futbol/la-salud-de-bauza-no-sabe-lo-que-le-esta-pasando-y-vive-otra-realidad/" title="La salud de Bauza: «No sabe lo que le está pasando y vive otra realidad»"> <img width="150" height="150" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/bauza-150x150.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><h5 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/futbol/la-salud-de-bauza-no-sabe-lo-que-le-esta-pasando-y-vive-otra-realidad/" rel="bookmark">La salud de Bauza: «No sabe lo que le está pasando y vive otra realidad»</a></h5><div class="p-meta"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-23T20:16:57-03:00">hace 1 hora</time> </span></div></div></div></div><div class="p-wrap post-49762 p-small p-list-small-2"><div class="feat-holder"><div class="p-featured ratio-v1"> <a class="p-flink" href="https://www.cfin.com.ar/se-comenta/nuestras-voces-con-leandro-gonzalez-y-cachi-martinez-que-hablan-de-politica-y-mas/" title="Nuestras Voces con Leandro González y Cachi Martínez que hablan de política y más"> <img width="150" height="150" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/gonzalez-150x150.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><h5 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/se-comenta/nuestras-voces-con-leandro-gonzalez-y-cachi-martinez-que-hablan-de-politica-y-mas/" rel="bookmark">Nuestras Voces con Leandro González y Cachi Martínez que hablan de política y más</a></h5><div class="p-meta"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-23T20:08:02-03:00">hace 2 horas</time> </span></div></div></div></div><div class="p-wrap post-49775 p-small p-list-small-2"><div class="feat-holder"><div class="p-featured ratio-v1"> <a class="p-flink" href="https://www.cfin.com.ar/policiales/le-dictaron-prision-preventiva-al-ex-cadete-del-liceo-militar-y-pediran-la-prision-perpetua/" title="Le dictaron prisión preventiva al ex cadete del Liceo Militar y pedirán la prisión perpetua"> <img width="150" height="150" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/homicidio-liceo-150x150.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><h5 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/policiales/le-dictaron-prision-preventiva-al-ex-cadete-del-liceo-militar-y-pediran-la-prision-perpetua/" rel="bookmark">Le dictaron prisión preventiva al ex cadete del Liceo Militar y pedirán la prisión perpetua</a></h5><div class="p-meta"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-23T18:36:00-03:00">hace 3 horas</time> </span></div></div></div></div></div><div class="pagination-wrap pagination-infinite"><div class="infinite-trigger"><i class="rb-loader"></i></div></div></div></div></div></div></div></div></div><div class="dark-mode-toggle-wrap"><div class="dark-mode-toggle"> <span class="dark-mode-slide"> <i class="dark-mode-slide-btn mode-icon-dark" data-title="Cambiar a Blanco"><svg class="svg-icon svg-mode-dark" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M507.681,209.011c-1.297-6.991-7.324-12.111-14.433-12.262c-7.104-0.122-13.347,4.711-14.936,11.643 c-15.26,66.497-73.643,112.94-141.978,112.94c-80.321,0-145.667-65.346-145.667-145.666c0-68.335,46.443-126.718,112.942-141.976 c6.93-1.59,11.791-7.826,11.643-14.934c-0.149-7.108-5.269-13.136-12.259-14.434C287.546,1.454,271.735,0,256,0 C187.62,0,123.333,26.629,74.98,74.981C26.628,123.333,0,187.62,0,256s26.628,132.667,74.98,181.019 C123.333,485.371,187.62,512,256,512s132.667-26.629,181.02-74.981C485.372,388.667,512,324.38,512,256 C512,240.278,510.546,224.469,507.681,209.011z" /></svg></i> <i class="dark-mode-slide-btn mode-icon-default" data-title="Cambiar a oscuro"><svg class="svg-icon svg-mode-light" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232.447 232.447"><path fill="currentColor" d="M116.211,194.8c-4.143,0-7.5,3.357-7.5,7.5v22.643c0,4.143,3.357,7.5,7.5,7.5s7.5-3.357,7.5-7.5V202.3 C123.711,198.157,120.354,194.8,116.211,194.8z" /><path fill="currentColor" d="M116.211,37.645c4.143,0,7.5-3.357,7.5-7.5V7.505c0-4.143-3.357-7.5-7.5-7.5s-7.5,3.357-7.5,7.5v22.641 C108.711,34.288,112.068,37.645,116.211,37.645z" /><path fill="currentColor" d="M50.054,171.78l-16.016,16.008c-2.93,2.929-2.931,7.677-0.003,10.606c1.465,1.466,3.385,2.198,5.305,2.198 c1.919,0,3.838-0.731,5.302-2.195l16.016-16.008c2.93-2.929,2.931-7.677,0.003-10.606C57.731,168.852,52.982,168.851,50.054,171.78 z" /><path fill="currentColor" d="M177.083,62.852c1.919,0,3.838-0.731,5.302-2.195L198.4,44.649c2.93-2.929,2.931-7.677,0.003-10.606 c-2.93-2.932-7.679-2.931-10.607-0.003l-16.016,16.008c-2.93,2.929-2.931,7.677-0.003,10.607 C173.243,62.12,175.163,62.852,177.083,62.852z" /><path fill="currentColor" d="M37.645,116.224c0-4.143-3.357-7.5-7.5-7.5H7.5c-4.143,0-7.5,3.357-7.5,7.5s3.357,7.5,7.5,7.5h22.645 C34.287,123.724,37.645,120.366,37.645,116.224z" /><path fill="currentColor" d="M224.947,108.724h-22.652c-4.143,0-7.5,3.357-7.5,7.5s3.357,7.5,7.5,7.5h22.652c4.143,0,7.5-3.357,7.5-7.5 S229.09,108.724,224.947,108.724z" /><path fill="currentColor" d="M50.052,60.655c1.465,1.465,3.384,2.197,5.304,2.197c1.919,0,3.839-0.732,5.303-2.196c2.93-2.929,2.93-7.678,0.001-10.606 L44.652,34.042c-2.93-2.93-7.679-2.929-10.606-0.001c-2.93,2.929-2.93,7.678-0.001,10.606L50.052,60.655z" /><path fill="currentColor" d="M182.395,171.782c-2.93-2.929-7.679-2.93-10.606-0.001c-2.93,2.929-2.93,7.678-0.001,10.607l16.007,16.008 c1.465,1.465,3.384,2.197,5.304,2.197c1.919,0,3.839-0.732,5.303-2.196c2.93-2.929,2.93-7.678,0.001-10.607L182.395,171.782z" /><path fill="currentColor" d="M116.22,48.7c-37.232,0-67.523,30.291-67.523,67.523s30.291,67.523,67.523,67.523s67.522-30.291,67.522-67.523 S153.452,48.7,116.22,48.7z M116.22,168.747c-28.962,0-52.523-23.561-52.523-52.523S87.258,63.7,116.22,63.7 c28.961,0,52.522,23.562,52.522,52.523S145.181,168.747,116.22,168.747z" /></svg></i> </span></div></div></div></div></div></div><div id="header-mobile" class="header-mobile"><div class="header-mobile-wrap"><div class="mbnav edge-padding"><div class="navbar-left"><div class="mobile-logo-wrap is-image-logo site-branding"> <a href="https://www.cfin.com.ar/" title="Cfin. Noticias de Sta. Fe"> <img class="logo-default" data-mode="default" height="57" width="274" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/logo-cfin.png" alt="Cfin. Noticias de Sta. Fe"><img class="logo-dark" data-mode="dark" height="34" width="102" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/logo-mobile-l-03-1.png" alt="Cfin. Noticias de Sta. Fe"> </a></div></div><div class="navbar-right"> <a href="#" class="mobile-menu-trigger mobile-search-icon"><i class="rbi rbi-search"></i></a><div class="dark-mode-toggle-wrap"><div class="dark-mode-toggle"> <span class="dark-mode-slide"> <i class="dark-mode-slide-btn mode-icon-dark" data-title="Cambiar a Blanco"><svg class="svg-icon svg-mode-dark" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M507.681,209.011c-1.297-6.991-7.324-12.111-14.433-12.262c-7.104-0.122-13.347,4.711-14.936,11.643 c-15.26,66.497-73.643,112.94-141.978,112.94c-80.321,0-145.667-65.346-145.667-145.666c0-68.335,46.443-126.718,112.942-141.976 c6.93-1.59,11.791-7.826,11.643-14.934c-0.149-7.108-5.269-13.136-12.259-14.434C287.546,1.454,271.735,0,256,0 C187.62,0,123.333,26.629,74.98,74.981C26.628,123.333,0,187.62,0,256s26.628,132.667,74.98,181.019 C123.333,485.371,187.62,512,256,512s132.667-26.629,181.02-74.981C485.372,388.667,512,324.38,512,256 C512,240.278,510.546,224.469,507.681,209.011z" /></svg></i> <i class="dark-mode-slide-btn mode-icon-default" data-title="Cambiar a oscuro"><svg class="svg-icon svg-mode-light" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 232.447 232.447"><path fill="currentColor" d="M116.211,194.8c-4.143,0-7.5,3.357-7.5,7.5v22.643c0,4.143,3.357,7.5,7.5,7.5s7.5-3.357,7.5-7.5V202.3 C123.711,198.157,120.354,194.8,116.211,194.8z" /><path fill="currentColor" d="M116.211,37.645c4.143,0,7.5-3.357,7.5-7.5V7.505c0-4.143-3.357-7.5-7.5-7.5s-7.5,3.357-7.5,7.5v22.641 C108.711,34.288,112.068,37.645,116.211,37.645z" /><path fill="currentColor" d="M50.054,171.78l-16.016,16.008c-2.93,2.929-2.931,7.677-0.003,10.606c1.465,1.466,3.385,2.198,5.305,2.198 c1.919,0,3.838-0.731,5.302-2.195l16.016-16.008c2.93-2.929,2.931-7.677,0.003-10.606C57.731,168.852,52.982,168.851,50.054,171.78 z" /><path fill="currentColor" d="M177.083,62.852c1.919,0,3.838-0.731,5.302-2.195L198.4,44.649c2.93-2.929,2.931-7.677,0.003-10.606 c-2.93-2.932-7.679-2.931-10.607-0.003l-16.016,16.008c-2.93,2.929-2.931,7.677-0.003,10.607 C173.243,62.12,175.163,62.852,177.083,62.852z" /><path fill="currentColor" d="M37.645,116.224c0-4.143-3.357-7.5-7.5-7.5H7.5c-4.143,0-7.5,3.357-7.5,7.5s3.357,7.5,7.5,7.5h22.645 C34.287,123.724,37.645,120.366,37.645,116.224z" /><path fill="currentColor" d="M224.947,108.724h-22.652c-4.143,0-7.5,3.357-7.5,7.5s3.357,7.5,7.5,7.5h22.652c4.143,0,7.5-3.357,7.5-7.5 S229.09,108.724,224.947,108.724z" /><path fill="currentColor" d="M50.052,60.655c1.465,1.465,3.384,2.197,5.304,2.197c1.919,0,3.839-0.732,5.303-2.196c2.93-2.929,2.93-7.678,0.001-10.606 L44.652,34.042c-2.93-2.93-7.679-2.929-10.606-0.001c-2.93,2.929-2.93,7.678-0.001,10.606L50.052,60.655z" /><path fill="currentColor" d="M182.395,171.782c-2.93-2.929-7.679-2.93-10.606-0.001c-2.93,2.929-2.93,7.678-0.001,10.607l16.007,16.008 c1.465,1.465,3.384,2.197,5.304,2.197c1.919,0,3.839-0.732,5.303-2.196c2.93-2.929,2.93-7.678,0.001-10.607L182.395,171.782z" /><path fill="currentColor" d="M116.22,48.7c-37.232,0-67.523,30.291-67.523,67.523s30.291,67.523,67.523,67.523s67.522-30.291,67.522-67.523 S153.452,48.7,116.22,48.7z M116.22,168.747c-28.962,0-52.523-23.561-52.523-52.523S87.258,63.7,116.22,63.7 c28.961,0,52.522,23.562,52.522,52.523S145.181,168.747,116.22,168.747z" /></svg></i> </span></div></div><div class="mobile-toggle-wrap"> <a href="#" class="mobile-menu-trigger"> <span class="burger-icon"><span></span><span></span><span></span></span> </a></div></div></div><div class="mobile-qview"><ul id="menu-mobile-quick-access-1" class="mobile-qview-inner"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47062"><a href="https://www.cfin.com.ar/category/ciudad/"><span>Ciudad</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47063"><a href="https://www.cfin.com.ar/category/provincia/"><span>Provincia</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47066"><a href="https://www.cfin.com.ar/category/destacados/"><span>Destacados</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47068"><a href="https://www.cfin.com.ar/category/politica/"><span>Política</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47067"><a href="https://www.cfin.com.ar/category/se-comenta/"><span>Se Comenta</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47064"><a href="https://www.cfin.com.ar/category/nacion/"><span>Nación</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47065"><a href="https://www.cfin.com.ar/category/mundo/"><span>Mundo</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47069"><a href="https://www.cfin.com.ar/category/economia/"><span>Economía</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47070"><a href="https://www.cfin.com.ar/category/deportes/"><span>Deportes</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47071"><a href="https://www.cfin.com.ar/category/espectaculo/"><span>Espectáculo</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-47235 current_page_item menu-item-47237"><a href="https://www.cfin.com.ar/" aria-current="page"><span>Inicio</span></a></li></ul></div></div><div class="mobile-collapse"><div class="mobile-collapse-holder"><div class="mobile-collapse-inner"><div class="mobile-search-form edge-padding"><div class="header-search-form"><form method="get" action="https://www.cfin.com.ar/" class="rb-search-form"><div class="search-form-inner"> <span class="search-icon"><i class="rbi rbi-search"></i></span> <span class="search-text"><input type="text" class="field" placeholder="Buscar Titulares, Noticias..." value="" name="s"/></span> <span class="rb-search-submit"><input type="submit" value="Buscar"/> <i class="rbi rbi-cright"></i></span></div></form></div></div><nav class="mobile-menu-wrap edge-padding"><ul id="mobile-menu" class="mobile-menu"><li id="menu-item-2093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2093"><a href="#"><span>Categoría Principales</span></a><ul class="sub-menu"><li id="menu-item-45893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45893"><a href="https://www.cfin.com.ar/category/destacados/"><span>Destacados</span></a></li><li id="menu-item-45904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45904"><a href="https://www.cfin.com.ar/category/se-comenta/"><span>Se Comenta</span></a></li><li id="menu-item-45901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45901"><a href="https://www.cfin.com.ar/category/ciudad/"><span>Ciudad</span></a></li><li id="menu-item-45894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45894"><a href="https://www.cfin.com.ar/category/provincia/"><span>Provincia</span></a></li><li id="menu-item-45900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45900"><a href="https://www.cfin.com.ar/category/nacion/"><span>Nación</span></a></li><li id="menu-item-45897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45897"><a href="https://www.cfin.com.ar/category/politica/"><span>Política</span></a></li><li id="menu-item-45899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45899"><a href="https://www.cfin.com.ar/category/economia/"><span>Economía</span></a></li><li id="menu-item-45903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45903"><a href="https://www.cfin.com.ar/category/educacion/"><span>Educación</span></a></li><li id="menu-item-45896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45896"><a href="https://www.cfin.com.ar/category/policiales/"><span>Policiales</span></a></li><li id="menu-item-45898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45898"><a href="https://www.cfin.com.ar/category/mundo/"><span>Mundo</span></a></li><li id="menu-item-45895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45895"><a href="https://www.cfin.com.ar/category/espectaculo/"><span>Espectáculo</span></a></li><li id="menu-item-45927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45927"><a href="https://www.cfin.com.ar/category/salud/"><span>Salud</span></a></li></ul></li><li id="menu-item-45928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45928"><a href="https://www.cfin.com.ar/category/deportes/"><span>Deportes</span></a><ul class="sub-menu"><li id="menu-item-45911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45911"><a href="https://www.cfin.com.ar/category/futbol/"><span>Fútbol</span></a></li><li id="menu-item-45910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45910"><a href="https://www.cfin.com.ar/category/formula-1/"><span>Formula 1</span></a></li><li id="menu-item-45916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45916"><a href="https://www.cfin.com.ar/category/tenis/"><span>Tenis</span></a></li><li id="menu-item-45905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45905"><a href="https://www.cfin.com.ar/category/basquet/"><span>Basquet</span></a></li><li id="menu-item-45906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45906"><a href="https://www.cfin.com.ar/category/boxeo/"><span>Boxeo</span></a></li><li id="menu-item-45909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45909"><a href="https://www.cfin.com.ar/category/automovilismo-nacional/"><span>Deportes Automotor</span></a></li></ul></li><li id="menu-item-45918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45918"><a href="#"><span>Otras</span></a><ul class="sub-menu"><li id="menu-item-45914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45914"><a href="https://www.cfin.com.ar/category/sociedad/"><span>Sociedad</span></a></li><li id="menu-item-45908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45908"><a href="https://www.cfin.com.ar/category/ciencia-tecnologia/"><span>Ciencia &amp; Tecnología</span></a></li><li id="menu-item-45917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45917"><a href="https://www.cfin.com.ar/category/turismo/"><span>Turismo</span></a></li><li id="menu-item-45912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45912"><a href="https://www.cfin.com.ar/category/gremiales/"><span>Gremiales</span></a></li><li id="menu-item-45907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45907"><a href="https://www.cfin.com.ar/category/campo/"><span>Campo</span></a></li><li id="menu-item-45915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45915"><a href="https://www.cfin.com.ar/category/especiales/"><span>Sucesos</span></a></li></ul></li></ul></nav><div class="mobile-collapse-sections edge-padding"><div class="mobile-login"> <span class="mobile-login-title h6">Tienes una cuenta existente?</span> <a href="#" class="login-toggle is-login is-btn">Registrarse</a></div><div class="mobile-social-list"> <span class="mobile-social-list-title h6">Seguinos</span> <a class="social-link-facebook" data-title="Facebook" href="https://www.facebook.com/cfin.noticias" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" data-title="Twitter" href="https://twitter.com/CfinNoticias" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" data-title="YouTube" href="https://www.youtube.com/user/TVCfin" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube"></i></a><a class="social-link-rss" data-title="Rss" href="#" target="_blank" rel="noopener nofollow"><i class="rbi rbi-rss"></i></a></div></div><div class="collapse-footer"><div class="collapse-footer-menu"><ul id="menu-footer-copyright" class="collapse-footer-menu-inner"><li id="menu-item-2150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2150"><a href="https://www.cfin.com.ar/contact/"><span>Contactenos</span></a></li><li id="menu-item-2149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2149"><a href="https://www.cfin.com.ar/blog/"><span>Blog</span></a></li><li id="menu-item-2148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2148"><a href="https://www.cfin.com.ar/contact/"><span>Complaint</span></a></li><li id="menu-item-2125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2125"><a href="#"><span>Advertise</span></a></li><li id="menu-item-45827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45827"><a href="https://www.cfin.com.ar/category/espectaculo/"><span>Espectáculo</span></a></li><li id="menu-item-45828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45828"><a href="https://www.cfin.com.ar/category/mundo/"><span>Mundo</span></a></li><li id="menu-item-45829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45829"><a href="https://www.cfin.com.ar/category/nacion/"><span>Nación</span></a></li><li id="menu-item-45830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45830"><a href="https://www.cfin.com.ar/category/policiales/"><span>Policiales</span></a></li><li id="menu-item-45831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45831"><a href="https://www.cfin.com.ar/category/politica/"><span>Política</span></a></li><li id="menu-item-45832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45832"><a href="https://www.cfin.com.ar/category/provincia/"><span>Provincia</span></a></li><li id="menu-item-45833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45833"><a href="https://www.cfin.com.ar/category/salud/"><span>Salud</span></a></li><li id="menu-item-45834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45834"><a href="https://www.cfin.com.ar/category/sociedad/"><span>Sociedad</span></a></li><li id="menu-item-45835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45835"><a href="https://www.cfin.com.ar/category/especiales/"><span>Sucesos</span></a></li><li id="menu-item-45836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45836"><a href="https://www.cfin.com.ar/category/turismo/"><span>Turismo</span></a></li></ul></div><div class="collapse-copyright">© 2022 Foxiz News Network. Ruby Design Company. All Rights Reserved.</div></div></div></div></div></div></div></div></header><div class="site-wrap"><div data-elementor-type="wp-page" data-elementor-id="47235" class="elementor elementor-47235"><section class="elementor-section elementor-top-section elementor-element elementor-element-247d83b elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="247d83b" data-element_type="section"><div class="elementor-background-overlay"></div><div class="elementor-container elementor-column-gap-no"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6245293" data-id="6245293" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-686411f elementor-widget elementor-widget-foxiz-breaking-news" data-id="686411f" data-element_type="widget" data-widget_type="foxiz-breaking-news.default"><div class="elementor-widget-container"><div id="uid_686411f" class="block-wrap block-breaking-news"> <span class="breaking-news-heading"><svg class="svg-icon svg-fire" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M412.91,157.39c-7.892-8.589-18.469-19.248-30.652-26.211c-0.321-0.191-0.656-0.369-0.998-0.54 c-6.594-3.3-14.534-2.788-20.656,1.312c-6.58,4.414-15.599,10.461-8.261,108.738c0.014,0.246,0.041,0.485,0.068,0.731 c0.615,5.582,0.232,8.814-0.198,10.536c-0.068,0.287-0.137,0.574-0.198,0.861c-4.503,22.015-24.004,32.832-39.323,35.401 c-7.503,1.264-33.071,3.498-47.222-20.396c-8.678-14.957-9.6-32.928-2.555-49.388c1.606-3.232,3.157-6.519,4.721-9.826 c3.594-7.612,6.99-14.8,11.315-21.708c32.627-53.939,27.359-118.892-14.458-178.208c-3.539-5.029-9.156-8.199-15.285-8.637 c-6.122-0.458-12.142,1.893-16.365,6.361c-16.235,17.178-32.046,35.21-47.338,52.647c-18.387,20.97-37.41,42.658-57.198,62.828 c-29.839,31.568-70.864,80.717-82.486,142.971c-7.571,41.667-1.633,85.67,16.672,123.811 c33.037,69.839,107.085,119.302,184.241,123.087c3.225,0.157,6.437,0.239,9.655,0.239c74.43-0.007,147.241-41.844,183.394-106.21 C487.552,321.987,476.749,222.22,412.91,157.39z M404.116,385.587c-30.365,54.055-92.872,88.294-155.366,85.233 c-62.48-3.068-122.438-43.122-149.243-99.78c-14.65-30.516-19.392-65.616-13.365-98.742c7.318-39.221,30.188-78.059,71.69-121.96 c20.341-20.717,39.74-42.849,58.503-64.243c9.142-10.434,18.476-21.073,27.919-31.547c13.638,27.42,24.96,69.244-0.226,110.884 c-5.439,8.691-9.518,17.321-13.461,25.664c-1.51,3.211-3.013,6.389-4.578,9.518c-0.157,0.314-0.301,0.629-0.444,0.95 c-12.367,28.261-10.693,60.724,4.558,86.989c18.305,30.912,52.524,46.272,89.374,40.095c36.891-6.191,65.343-32.552,72.62-67.201 c1.715-7.134,2.084-15.046,1.107-24.161c-1.121-15.128-1.701-29.962-1.934-42.89C435.246,246.019,440.747,321.324,404.116,385.587 z" /></svg><span>Última Hora</span></span><div class="breaking-news-slider swiper-container pre-load"  data-play="1" data-speed="3000"><div class="swiper-wrapper"><div class="swiper-slide"><h6 class="entry-title breaking-news-title"> <a class="p-url" href="https://www.cfin.com.ar/politica/omar-perotti-le-manifesto-su-apoyo-a-cristina-en-la-causa-vialidad/" rel="bookmark">Omar Perotti le manifestó su apoyo a Cristina en la Causa Vialidad</a></h6></div><div class="swiper-slide"><h6 class="entry-title breaking-news-title"> <a class="p-url" href="https://www.cfin.com.ar/provincia/el-programa-de-fortalecimiento-de-la-salud-rural-se-implementara-en-el-departamento-san-cristobal/" rel="bookmark">El Programa de “Fortalecimiento de la salud Rural” se implementará en el departamento San Cristóbal</a></h6></div><div class="swiper-slide"><h6 class="entry-title breaking-news-title"> <a class="p-url" href="https://www.cfin.com.ar/futbol/la-salud-de-bauza-no-sabe-lo-que-le-esta-pasando-y-vive-otra-realidad/" rel="bookmark">La salud de Bauza: «No sabe lo que le está pasando y vive otra realidad»</a></h6></div><div class="swiper-slide"><h6 class="entry-title breaking-news-title"> <a class="p-url" href="https://www.cfin.com.ar/se-comenta/nuestras-voces-con-leandro-gonzalez-y-cachi-martinez-que-hablan-de-politica-y-mas/" rel="bookmark">Nuestras Voces con Leandro González y Cachi Martínez que hablan de política y más</a></h6></div><div class="swiper-slide"><h6 class="entry-title breaking-news-title"> <a class="p-url" href="https://www.cfin.com.ar/policiales/le-dictaron-prision-preventiva-al-ex-cadete-del-liceo-militar-y-pediran-la-prision-perpetua/" rel="bookmark">Le dictaron prisión preventiva al ex cadete del Liceo Militar y pedirán la prisión perpetua</a></h6></div></div><div class="breaking-news-nav"><div class="breaking-news-prev rbi rbi-prev"></div><div class="breaking-news-next rbi rbi-next"></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-cd0dae5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="cd0dae5" data-element_type="section"><div class="elementor-container elementor-column-gap-custom"><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-b9c480b" data-id="b9c480b" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-8747a1f elementor-widget elementor-widget-foxiz-grid-2" data-id="8747a1f" data-element_type="widget" data-widget_type="foxiz-grid-2.default"><div class="elementor-widget-container"><div id="uid_8747a1f" class="block-wrap block-grid block-grid-2 rb-columns rb-col-1 rb-tcol-2 rb-mcol-2 is-gap-custom"><div class="block-inner"><div class="p-wrap post-49768 p-grid p-grid-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/provincia/el-programa-de-fortalecimiento-de-la-salud-rural-se-implementara-en-el-departamento-san-cristobal/" title="El Programa de “Fortalecimiento de la salud Rural” se implementará en el departamento San Cristóbal"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/michligsalud-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top mobile-hide"><a class="p-category category-id-122" href="https://www.cfin.com.ar/category/provincia/" rel="category">Provincia</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/provincia/el-programa-de-fortalecimiento-de-la-salud-rural-se-implementara-en-el-departamento-san-cristobal/" rel="bookmark">El Programa de “Fortalecimiento de la salud Rural” se implementará en el departamento San Cristóbal</a></h3><p class="entry-summary mobile-hide tablet-hide">El Senador Felipe Michlig y el Diputado Marcelo González acompañaron en las<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-23T20:27:08-03:00">hace 1 hora</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49768"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49775 p-grid p-grid-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/policiales/le-dictaron-prision-preventiva-al-ex-cadete-del-liceo-militar-y-pediran-la-prision-perpetua/" title="Le dictaron prisión preventiva al ex cadete del Liceo Militar y pedirán la prisión perpetua"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/homicidio-liceo-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top mobile-hide"><a class="p-category category-id-123" href="https://www.cfin.com.ar/category/policiales/" rel="category">Policiales</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/policiales/le-dictaron-prision-preventiva-al-ex-cadete-del-liceo-militar-y-pediran-la-prision-perpetua/" rel="bookmark">Le dictaron prisión preventiva al ex cadete del Liceo Militar y pedirán la prisión perpetua</a></h3><p class="entry-summary mobile-hide tablet-hide">Se trata del aberrante asesinato ocurrido el pasado viernes, en el comienzo<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-23T18:36:00-03:00">hace 3 horas</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49775"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7837181" data-id="7837181" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-c338878 elementor-widget elementor-widget-foxiz-overlay-1" data-id="c338878" data-element_type="widget" data-widget_type="foxiz-overlay-1.default"><div class="elementor-widget-container"><div id="uid_c338878" class="block-wrap block-overlay overlay-1"><div class="block-inner"><div class="p-wrap post-49745 p-highlight p-overlay-1 ecat-l-dot"><div class="overlay-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/destacados/cristina-kirchner-respondio-al-pedido-de-condena-en-su-contra-con-fuertes-acusaciones-a-los-fiscales-y-a-la-oposicion/" title="CFK respondió al pedido de condena en su contra con fuertes acusaciones a los fiscales y a la oposición"> <img width="860" height="516" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/cristina3-860x516.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div><div class="overlay-wrap overlay-text"><div class="p-content overlay-inner p-gradient"><div class="p-categories p-top"><a class="p-category category-id-120" href="https://www.cfin.com.ar/category/destacados/" rel="category">Destacados</a></div><h2 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/destacados/cristina-kirchner-respondio-al-pedido-de-condena-en-su-contra-con-fuertes-acusaciones-a-los-fiscales-y-a-la-oposicion/" rel="bookmark">CFK respondió al pedido de condena en su contra con fuertes acusaciones a los fiscales y a la oposición</a></h2><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <a class="meta-avatar" href="https://www.cfin.com.ar/author/carlos/"><img alt='Sfaff Cfin' src='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=44&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=88&#038;d=mm&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' loading='lazy'/></a> <span class="meta-el meta-author"> <em class="meta-label">Por</em> <a href="https://www.cfin.com.ar/author/carlos/">Sfaff Cfin</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-23T13:53:10-03:00">hace 8 horas</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49745"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div></div></div></div></div></div></div><div class="elementor-element elementor-element-460ec05 elementor-widget elementor-widget-foxiz-overlay-1" data-id="460ec05" data-element_type="widget" data-widget_type="foxiz-overlay-1.default"><div class="elementor-widget-container"><div id="uid_460ec05" class="block-wrap block-overlay overlay-1"><div class="block-inner"><div class="p-wrap post-49772 p-highlight p-overlay-1 ecat-l-dot"><div class="overlay-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/politica/omar-perotti-le-manifesto-su-apoyo-a-cristina-en-la-causa-vialidad/" title="Omar Perotti le manifestó su apoyo a Cristina en la Causa Vialidad"> <img width="860" height="516" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/perotti14-860x516.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div><div class="overlay-wrap overlay-text"><div class="p-content overlay-inner p-gradient"><div class="p-categories p-top"><a class="p-category category-id-118" href="https://www.cfin.com.ar/category/politica/" rel="category">Política</a></div><h2 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/politica/omar-perotti-le-manifesto-su-apoyo-a-cristina-en-la-causa-vialidad/" rel="bookmark">Omar Perotti le manifestó su apoyo a Cristina en la Causa Vialidad</a></h2><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <a class="meta-avatar" href="https://www.cfin.com.ar/author/carlos/"><img alt='Sfaff Cfin' src='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=44&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=88&#038;d=mm&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' loading='lazy'/></a> <span class="meta-el meta-author"> <em class="meta-label">Por</em> <a href="https://www.cfin.com.ar/author/carlos/">Sfaff Cfin</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-23T21:35:15-03:00">hace 4 mins</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49772"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-50c77b2" data-id="50c77b2" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-bbaef8f elementor-widget__width-initial elementor-widget elementor-widget-foxiz-ad-image" data-id="bbaef8f" data-element_type="widget" data-widget_type="foxiz-ad-image.default"><div class="elementor-widget-container"><div class="ad-wrap ad-image-wrap"><h6 class="ad-description is-meta">- Publicidad -</h6><div class="ad-image"><a class="ad-destination" target="_blank" rel="noopener nofollow" href="https://www.bancosantafe.com.ar/personas/prestamos"><img loading="lazy" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/publicidad-banco-santafe-2.gif" alt="Ad image" width="320" height="250"></a></div></div></div></div><div class="elementor-element elementor-element-6c993a8 elementor-widget elementor-widget-foxiz-heading" data-id="6c993a8" data-element_type="widget" data-widget_type="foxiz-heading.default"><div class="elementor-widget-container"><div id="uid_6c993a8" class="block-h heading-layout-12"><div class="heading-inner"><h4 class="heading-title"><span>Destacado de la semana</span></h4></div></div></div></div><div class="elementor-element elementor-element-d8a96d5 elementor-widget elementor-widget-foxiz-list-small-1" data-id="d8a96d5" data-element_type="widget" data-widget_type="foxiz-list-small-1.default"><div class="elementor-widget-container"><div id="uid_d8a96d5" class="block-wrap block-small block-list block-list-small-1 bottom-border is-b-border-gray no-last-bb"><div class="block-inner"><div class="p-wrap post-49584 p-small p-list-small-1"><div class="p-content"><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/provincia/colonia-silva-empleadas-denuncian-por-acoso-al-presidente-comunal/" rel="bookmark">Comuna Colonia Silva: Empleadas denuncian por acoso al Presidente Comunal</a></h3><p class="entry-summary">Trabajadoras de la localidad del Departamento San Justo, de la provincia de Santa Fe, dieron su testimonio del calvario que<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-category meta-bold"> <i class="rbi rbi-archive"></i> <a class="category-122" href="https://www.cfin.com.ar/category/provincia/">Provincia</a> <a class="category-129" href="https://www.cfin.com.ar/category/especiales/">Sucesos</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-19T14:17:00-03:00">hace 4 días</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49584"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49450 p-small p-list-small-1"><div class="p-content"><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/se-comenta/nuestras-voces-con-dos-mujeres-trabajadoras-que-denuncian-al-pte-comunal-de-colonia-silva/" rel="bookmark">Nuestras Voces con dos mujeres trabajadoras que denuncian al Pte. Comunal de Colonia Silva</a></h3><p class="entry-summary">Exclusivo. este miércoles a las 21 hs nuestras Voces por Cable y Diario con mujeres trabajadoras que denuncian al presidente<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-category meta-bold"> <i class="rbi rbi-archive"></i> <a class="category-131" href="https://www.cfin.com.ar/category/se-comenta/">Se Comenta</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-16T18:58:25-03:00">hace 1 semana</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49450"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49527 p-small p-list-small-1"><div class="p-content"><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/se-comenta/tuvo-que-ver-la-denuncia-por-hostigamiento-sexual-contra-el-fiscal-faisal-con-la-causa-bolsafe/" rel="bookmark">¿Tuvo que ver la denuncia por hostigamiento sexual contra el Fiscal Faisal con la causa Bolsafe?</a></h3><p class="entry-summary">Hace pocos días atrás se conoció el Fallo contra el Mayor Estafador en la provincia a más de 500 ahorristas,<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-category meta-bold"> <i class="rbi rbi-archive"></i> <a class="category-131" href="https://www.cfin.com.ar/category/se-comenta/">Se Comenta</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-18T18:12:41-03:00">hace 5 días</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49527"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-9c1da3e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9c1da3e" data-element_type="section" data-settings="{&quot;animation&quot;:&quot;none&quot;}"><div class="elementor-container elementor-column-gap-custom"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ae5a849" data-id="ae5a849" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-3dbcdda elementor-widget elementor-widget-foxiz-ad-image" data-id="3dbcdda" data-element_type="widget" data-widget_type="foxiz-ad-image.default"><div class="elementor-widget-container"><div class="ad-wrap ad-image-wrap"><h6 class="ad-description is-meta">- Publicidad -</h6><div class="ad-image"><a class="ad-destination" target="_blank" rel="noopener nofollow" href="https://www.loteriasantafe.gov.ar/"><img loading="lazy" data-mode="default" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/publicidad-loteria.jpg" alt="Ad image" width="760" height="100"><img loading="lazy" data-mode="dark" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/publicidad-loteria.jpg" alt="Ad image" width="760" height="100"></a></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-9e2c833 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9e2c833" data-element_type="section" data-settings="{&quot;animation&quot;:&quot;none&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-882fa63" data-id="882fa63" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><section class="elementor-section elementor-inner-section elementor-element elementor-element-16c2475 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="16c2475" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-fb466b5" data-id="fb466b5" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-82a2fae elementor-widget elementor-widget-foxiz-heading" data-id="82a2fae" data-element_type="widget" data-widget_type="foxiz-heading.default"><div class="elementor-widget-container"><div id="uid_82a2fae" class="block-h heading-layout-12"><div class="heading-inner"><h3 class="heading-title"><a href="https://www.cfin.com.ar/blog/">Noticias Recientes</a></h3><div class="heading-tagline h6"><a class="heading-tagline-label" href="https://www.cfin.com.ar/blog/">Ver Más</a><i class="rbi rbi-cright heading-tagline-icon"></i></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-aac5077 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="aac5077" data-element_type="section"><div class="elementor-container elementor-column-gap-custom"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-f9ac2ab" data-id="f9ac2ab" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-f5cb648 elementor-widget elementor-widget-foxiz-list-2" data-id="f5cb648" data-element_type="widget" data-widget_type="foxiz-list-2.default"><div class="elementor-widget-container"><div id="uid_f5cb648" class="block-wrap block-list block-list-2 rb-columns rb-col-2 rb-tcol-1 rb-mcol-1 is-gap-custom"><div class="block-inner"><div class="p-wrap post-49751 p-big p-list p-list-2 featured-right ecat-l-dot"><div class="list-holder"><div class="list-feat-holder"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/provincia/upcn-reclama-una-propuesta-salarial-del-gobierno-para-destrabar-el-conflicto-en-santa-fe/" title="UPCN reclama una propuesta salarial del gobierno para destrabar el conflicto en Santa Fe"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/upcn1-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-122" href="https://www.cfin.com.ar/category/provincia/" rel="category">Provincia</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/provincia/upcn-reclama-una-propuesta-salarial-del-gobierno-para-destrabar-el-conflicto-en-santa-fe/" rel="bookmark">UPCN reclama una propuesta salarial del gobierno para destrabar el conflicto en Santa Fe</a></h3><p class="entry-summary">"Si la convocatoria es sólo para saludarnos, no tiene mucho sentido", dijo Jorge Molina a<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-author"> <em class="meta-label">Por</em> <a href="https://www.cfin.com.ar/author/carlos/">Sfaff Cfin</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-23T14:12:57-03:00">hace 7 horas</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49751"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div></div><div class="p-wrap post-49755 p-big p-list p-list-2 featured-right ecat-l-dot"><div class="list-holder"><div class="list-feat-holder"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/politica/no-engendre-mas-violencia-le-respondio-rodriguez-larreta-a-cristina/" title="“No engendre más violencia”, le respondió Rodriguez Larreta a Cristina"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/larreta3-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-118" href="https://www.cfin.com.ar/category/politica/" rel="category">Política</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/politica/no-engendre-mas-violencia-le-respondio-rodriguez-larreta-a-cristina/" rel="bookmark">“No engendre más violencia”, le respondió Rodriguez Larreta a Cristina</a></h3><p class="entry-summary">El jefe de gobierno porteño le respondió así luego de que la vicepresidenta lo acusara<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-author"> <em class="meta-label">Por</em> <a href="https://www.cfin.com.ar/author/carlos/">Sfaff Cfin</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-23T14:03:52-03:00">hace 8 horas</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49755"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div></div></div></div></div></div><div class="elementor-element elementor-element-d95fe49 elementor-widget elementor-widget-foxiz-grid-2" data-id="d95fe49" data-element_type="widget" data-widget_type="foxiz-grid-2.default"><div class="elementor-widget-container"><div id="uid_d95fe49" class="block-wrap block-grid block-grid-2 rb-columns rb-col-4 rb-tcol-2 rb-mcol-1 is-gap-custom"><div class="block-inner"><div class="p-wrap post-49741 p-grid p-grid-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/politica/apyme-santa-fe-repudia-el-lawfare-contra-cristina-kirchner-y-denuncia-un-intento-de-golpe-blando/" title="APYME Santa Fe repudia el lawfare contra Cristina Kirchner y denuncia un intento de golpe blando"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/galizzi-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-118" href="https://www.cfin.com.ar/category/politica/" rel="category">Política</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/politica/apyme-santa-fe-repudia-el-lawfare-contra-cristina-kirchner-y-denuncia-un-intento-de-golpe-blando/" rel="bookmark">APYME Santa Fe repudia el lawfare contra Cristina Kirchner y denuncia un intento de golpe blando</a></h3><p class="entry-summary">El secretario de APYME Santa Fe, Mario Galizzi, denunció este<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-23T10:22:17-03:00">hace 11 horas</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49741"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49735 p-grid p-grid-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/provincia/banco-de-santa-fe-inauguro-la-sucursal-de-monte-vera/" title="Banco de Santa Fe inauguró la sucursal de Monte Vera"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/monteveranbsf-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-122" href="https://www.cfin.com.ar/category/provincia/" rel="category">Provincia</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/provincia/banco-de-santa-fe-inauguro-la-sucursal-de-monte-vera/" rel="bookmark">Banco de Santa Fe inauguró la sucursal de Monte Vera</a></h3><p class="entry-summary">La comuna de Monte Vera ya tiene una sucursal del<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-23T00:04:32-03:00">hace 22 horas</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49735"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49730 p-grid p-grid-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/politica/el-presidente-se-solidarizo-con-cristina-fernandez-y-condeno-la-persecucion-judicial/" title="El Presidente se solidarizó con Cristina Fernández y condenó la «persecución judicial»"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/alberto-cristina-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-118" href="https://www.cfin.com.ar/category/politica/" rel="category">Política</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/politica/el-presidente-se-solidarizo-con-cristina-fernandez-y-condeno-la-persecucion-judicial/" rel="bookmark">El Presidente se solidarizó con Cristina Fernández y condenó la «persecución judicial»</a></h3><p class="entry-summary">El presidente de la Nación, Alberto Fernández, por intermedio de<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-22T19:54:29-03:00">hace 1 día</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49730"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49720 p-grid p-grid-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/policiales/la-provincia-realizo-multiples-allanamientos-en-barrio-luduena-y-detuvo-a-26-personas-por-balaceras-y-extorsiones/" title="La provincia realizó múltiples allanamientos en barrio Ludueña y detuvo a 26 personas por balaceras y extorsiones"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/allanamientosrosario-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-123" href="https://www.cfin.com.ar/category/policiales/" rel="category">Policiales</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/policiales/la-provincia-realizo-multiples-allanamientos-en-barrio-luduena-y-detuvo-a-26-personas-por-balaceras-y-extorsiones/" rel="bookmark">La provincia realizó múltiples allanamientos en barrio Ludueña y detuvo a 26 personas por balaceras y extorsiones</a></h3><p class="entry-summary">Es uno de los operativos más grandes de los últimos<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-22T18:05:45-03:00">hace 1 día</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49720"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div></div></div></div></div></div></div></div></section></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-e822834 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e822834" data-element_type="section" data-settings="{&quot;animation&quot;:&quot;none&quot;}"><div class="elementor-container elementor-column-gap-custom"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-bafd0c2" data-id="bafd0c2" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-2faece3 elementor-widget elementor-widget-foxiz-ad-image" data-id="2faece3" data-element_type="widget" data-widget_type="foxiz-ad-image.default"><div class="elementor-widget-container"><div class="ad-wrap ad-image-wrap"><h6 class="ad-description is-meta">- Publicidad -</h6><div class="ad-image"><a class="ad-destination" target="_blank" rel="noopener nofollow" href="https://www.santafe.gob.ar/ms/billeterasantafe/"><img loading="lazy" data-mode="default" src="https://www.cfin.com.ar/wp-content/uploads/2022/07/publicidad-billetera.jpg" alt="Ad image" width="697" height="87"><img loading="lazy" data-mode="dark" src="https://www.cfin.com.ar/wp-content/uploads/2022/07/publicidad-billetera.jpg" alt="Ad image" width="697" height="87"></a></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-133603a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="133603a" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9346d61 elementor-invisible" data-id="9346d61" data-element_type="column" data-settings="{&quot;animation&quot;:&quot;fadeIn&quot;}"><div class="elementor-widget-wrap elementor-element-populated"><section class="elementor-section elementor-inner-section elementor-element elementor-element-49fcb8b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="49fcb8b" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-4479e3f" data-id="4479e3f" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-5546d79 elementor-widget elementor-widget-foxiz-heading" data-id="5546d79" data-element_type="widget" data-widget_type="foxiz-heading.default"><div class="elementor-widget-container"><div id="uid_5546d79" class="block-h heading-layout-12"><div class="heading-inner"><h3 class="heading-title"><a href="https://www.cfin.com.ar/category/se-comenta/">Se Comenta</a></h3><div class="heading-tagline h6"><a class="heading-tagline-label" href="https://www.cfin.com.ar/category/se-comenta/">Ver Más</a><i class="rbi rbi-cright heading-tagline-icon"></i></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-05db88e elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="05db88e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}"><div class="elementor-container elementor-column-gap-custom"><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-b205ac2" data-id="b205ac2" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-3aa53ce elementor-widget elementor-widget-foxiz-grid-2" data-id="3aa53ce" data-element_type="widget" data-widget_type="foxiz-grid-2.default"><div class="elementor-widget-container"><div id="uid_3aa53ce" class="block-wrap block-grid block-grid-2 light-scheme"><div class="block-inner"><div class="post-carousel swiper-container pre-load"  data-wcol="1" data-col="1" data-tcol="1" data-mcol="1" data-gap="20" data-tgap="15" data-mgap="10" data-play="" data-speed="5000" data-fmode="" data-centered="0" ><div class="swiper-wrapper"><div class="p-wrap post-49527 p-grid p-grid-2 swiper-slide ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/se-comenta/tuvo-que-ver-la-denuncia-por-hostigamiento-sexual-contra-el-fiscal-faisal-con-la-causa-bolsafe/" title="¿Tuvo que ver la denuncia por hostigamiento sexual contra el Fiscal Faisal con la causa Bolsafe?"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/suarezfaisal-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-131" href="https://www.cfin.com.ar/category/se-comenta/" rel="category">Se Comenta</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/se-comenta/tuvo-que-ver-la-denuncia-por-hostigamiento-sexual-contra-el-fiscal-faisal-con-la-causa-bolsafe/" rel="bookmark">¿Tuvo que ver la denuncia por hostigamiento sexual contra el Fiscal Faisal con la causa Bolsafe?</a></h3><p class="entry-summary">Se trata del Dr. Martín Suárez Faisal quién tiempo atrás,<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-18T18:12:41-03:00">hace 5 días</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49527"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49450 p-grid p-grid-2 swiper-slide ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/se-comenta/nuestras-voces-con-dos-mujeres-trabajadoras-que-denuncian-al-pte-comunal-de-colonia-silva/" title="Nuestras Voces con dos mujeres trabajadoras que denuncian al Pte. Comunal de Colonia Silva"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/rossihector-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-131" href="https://www.cfin.com.ar/category/se-comenta/" rel="category">Se Comenta</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/se-comenta/nuestras-voces-con-dos-mujeres-trabajadoras-que-denuncian-al-pte-comunal-de-colonia-silva/" rel="bookmark">Nuestras Voces con dos mujeres trabajadoras que denuncian al Pte. Comunal de Colonia Silva</a></h3><p class="entry-summary">Este miércoles sale al aire Nuestras Voces a partir de<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-16T18:58:25-03:00">hace 1 semana</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49450"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49369 p-grid p-grid-2 swiper-slide ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/se-comenta/la-provincia-de-santa-fe-necesita-de-un-candidato-con-la-cola-limpia/" title="La Provincia de Santa Fe, necesita de un candidato con la «cola limpia»"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/fornes-nuestras-voces-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-131" href="https://www.cfin.com.ar/category/se-comenta/" rel="category">Se Comenta</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/se-comenta/la-provincia-de-santa-fe-necesita-de-un-candidato-con-la-cola-limpia/" rel="bookmark">La Provincia de Santa Fe, necesita de un candidato con la «cola limpia»</a></h3><p class="entry-summary">Miramos con preocupación el presente y nuestro futuro. Esencialmente el<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-14T12:57:55-03:00">hace 1 semana</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49369"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49146 p-grid p-grid-2 swiper-slide ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/se-comenta/nuestras-voces-y-dos-temas-el-abogado-de-traferri-apunta-a-muchos-y-las-carceles-desde-el-prisma-oficial/" title="Nuestras Voces y dos temas: El Abogado de Traferri apunta a muchos y las cárceles desde el prisma oficial"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/07/traferri-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-131" href="https://www.cfin.com.ar/category/se-comenta/" rel="category">Se Comenta</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/se-comenta/nuestras-voces-y-dos-temas-el-abogado-de-traferri-apunta-a-muchos-y-las-carceles-desde-el-prisma-oficial/" rel="bookmark">Nuestras Voces y dos temas: El Abogado de Traferri apunta a muchos y las cárceles desde el prisma oficial</a></h3><p class="entry-summary">Un programa de alto contenido político y social, este miércoles<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-09T19:13:27-03:00">hace 2 semanas</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49146"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49042 p-grid p-grid-2 swiper-slide ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/se-comenta/rodriguez-larreta-o-macri-esa-es-la-cuestion/" title="Rodríguez Larreta o Macri esa es la cuestión"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/macri-rodriguezlarreta-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-131" href="https://www.cfin.com.ar/category/se-comenta/" rel="category">Se Comenta</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/se-comenta/rodriguez-larreta-o-macri-esa-es-la-cuestion/" rel="bookmark">Rodríguez Larreta o Macri esa es la cuestión</a></h3><p class="entry-summary">Es muy probable que Cambiemos sea la opción principal para<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-07T15:43:28-03:00">hace 2 semanas</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49042"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-48898 p-grid p-grid-2 swiper-slide ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/se-comenta/los-monumentos-historicos-no-se-arruinan-por-un-paro/" title="Los monumentos históricos no se arruinan por un Paro"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/atecasadegobierno-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-131" href="https://www.cfin.com.ar/category/se-comenta/" rel="category">Se Comenta</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/se-comenta/los-monumentos-historicos-no-se-arruinan-por-un-paro/" rel="bookmark">Los monumentos históricos no se arruinan por un Paro</a></h3><p class="entry-summary">Los gremios mayoritarios d ela provincia de Santa Fe, UPCN<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-04T10:03:49-03:00">hace 3 semanas</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="48898"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-48833 p-grid p-grid-2 swiper-slide ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/se-comenta/pablo-farias-dice-lo-suyo-desde-la-oposicion-a-perotti/" title="Pablo Farias dice lo suyo desde la oposición a Perotti"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/07/fariaspresidente-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-131" href="https://www.cfin.com.ar/category/se-comenta/" rel="category">Se Comenta</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/se-comenta/pablo-farias-dice-lo-suyo-desde-la-oposicion-a-perotti/" rel="bookmark">Pablo Farias dice lo suyo desde la oposición a Perotti</a></h3><p class="entry-summary">Este miércoles a las 21 horas por Cable y Diario<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-02T18:56:17-03:00">hace 3 semanas</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="48833"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-48624 p-grid p-grid-2 swiper-slide ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/se-comenta/sergio-massa-asume-el-poder-en-el-gobierno-nacional/" title="Sergio Massa asume el Poder en el Gobierno Nacional"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/07/massarsergio-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-131" href="https://www.cfin.com.ar/category/se-comenta/" rel="category">Se Comenta</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/se-comenta/sergio-massa-asume-el-poder-en-el-gobierno-nacional/" rel="bookmark">Sergio Massa asume el Poder en el Gobierno Nacional</a></h3><p class="entry-summary">Sin dudas que la actualidad del País es muy compleja.<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-07-28T19:45:39-03:00">hace 4 semanas</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="48624"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-48504 p-grid p-grid-2 swiper-slide ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/se-comenta/del-frade-pasa-por-nuestras-voces-para-hablar-del-narcotrafico-y-el-caso-vicentin/" title="Del Frade pasa por Nuestras Voces para hablar del Narcotráfico y el Caso Vicentín"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/delfrade-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-131" href="https://www.cfin.com.ar/category/se-comenta/" rel="category">Se Comenta</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/se-comenta/del-frade-pasa-por-nuestras-voces-para-hablar-del-narcotrafico-y-el-caso-vicentin/" rel="bookmark">Del Frade pasa por Nuestras Voces para hablar del Narcotráfico y el Caso Vicentín</a></h3><p class="entry-summary">Este miércoles a las 21 hs Nuestras Voces por Cable<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-07-26T15:52:29-03:00">hace 4 semanas</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="48504"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-48396 p-grid p-grid-2 swiper-slide ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/se-comenta/rondina-debe-mejorar-el-rendimiento-del-equipo/" title="Rondina debe mejorar el rendimiento del equipo"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/07/rondina-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-131" href="https://www.cfin.com.ar/category/se-comenta/" rel="category">Se Comenta</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/se-comenta/rondina-debe-mejorar-el-rendimiento-del-equipo/" rel="bookmark">Rondina debe mejorar el rendimiento del equipo</a></h3><p class="entry-summary">En el campo de juego el equipo de Colón bajo<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-07-24T05:51:27-03:00">hace 1 mes</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="48396"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div></div><div class="slider-footer light-scheme"><div class="slider-pagination"></div></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-f6bacd3" data-id="f6bacd3" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-25c6556 elementor-widget elementor-widget-foxiz-grid-2" data-id="25c6556" data-element_type="widget" data-widget_type="foxiz-grid-2.default"><div class="elementor-widget-container"><div id="uid_25c6556" class="block-wrap block-grid block-grid-2 rb-columns rb-col-1 rb-tcol-1 rb-mcol-1 is-gap-20"><div class="block-inner"><div class="p-wrap post-49762 p-grid p-grid-2"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/se-comenta/nuestras-voces-con-leandro-gonzalez-y-cachi-martinez-que-hablan-de-politica-y-mas/" title="Nuestras Voces con Leandro González y Cachi Martínez que hablan de política y más"> <img width="860" height="516" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/gonzalez-860x516.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><h2 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/se-comenta/nuestras-voces-con-leandro-gonzalez-y-cachi-martinez-que-hablan-de-politica-y-mas/" rel="bookmark">Nuestras Voces con Leandro González y Cachi Martínez que hablan de política y más</a></h2><p class="entry-summary">Nuestras Voces este miércoles a las 21 horas por Cable y Diario. con dos invitados: el Presidente del concejo Municipal, radical y cercano al Intendente Emilio Jatón. Y el diputado provincial Oscar "Cachi" Martínez, el dirigente de Sergio Massa en Santa Fe. También vamos a contar novedades del Presidente Comunal de Colonia Silva y las denuncias que pesan sobre él.</p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-author"> <em class="meta-label">Por</em> <a href="https://www.cfin.com.ar/author/carlos/">Sfaff Cfin</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-23T20:08:02-03:00">hace 2 horas</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49762"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-e14afa3" data-id="e14afa3" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-89e03a4 elementor-widget elementor-widget-foxiz-list-small-1" data-id="89e03a4" data-element_type="widget" data-widget_type="foxiz-list-small-1.default"><div class="elementor-widget-container"><div id="uid_89e03a4" class="block-wrap block-small block-list block-list-small-1 bottom-border is-b-border-black-dotted"><div class="block-inner"><div class="p-wrap post-49450 p-small p-list-small-1 ecat-l-dot"><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-131" href="https://www.cfin.com.ar/category/se-comenta/" rel="category">Se Comenta</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/se-comenta/nuestras-voces-con-dos-mujeres-trabajadoras-que-denuncian-al-pte-comunal-de-colonia-silva/" rel="bookmark">Nuestras Voces con dos mujeres trabajadoras que denuncian al Pte. Comunal de Colonia Silva</a></h3><p class="entry-summary">Exclusivo. este miércoles a las 21 hs nuestras Voces por Cable y Diario con mujeres<span>&hellip;</span></p></div></div><div class="p-wrap post-49369 p-small p-list-small-1 ecat-l-dot"><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-131" href="https://www.cfin.com.ar/category/se-comenta/" rel="category">Se Comenta</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/se-comenta/la-provincia-de-santa-fe-necesita-de-un-candidato-con-la-cola-limpia/" rel="bookmark">La Provincia de Santa Fe, necesita de un candidato con la «cola limpia»</a></h3><p class="entry-summary">En el 2023 se vienen las elecciones en la provincia de Santa fe como en<span>&hellip;</span></p></div></div><div class="p-wrap post-49146 p-small p-list-small-1 ecat-l-dot"><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-131" href="https://www.cfin.com.ar/category/se-comenta/" rel="category">Se Comenta</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/se-comenta/nuestras-voces-y-dos-temas-el-abogado-de-traferri-apunta-a-muchos-y-las-carceles-desde-el-prisma-oficial/" rel="bookmark">Nuestras Voces y dos temas: El Abogado de Traferri apunta a muchos y las cárceles desde el prisma oficial</a></h3><p class="entry-summary">Nuestras Voces este miércoles a las 21 hs por Cable y Diario. dos temas, dos<span>&hellip;</span></p></div></div></div></div></div></div></div></div></div></section></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-c1e50b6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c1e50b6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4c10b45" data-id="4c10b45" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><section class="elementor-section elementor-inner-section elementor-element elementor-element-79537fa elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="79537fa" data-element_type="section" data-settings="{&quot;animation&quot;:&quot;fadeIn&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-4f901df" data-id="4f901df" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-a4450b2 elementor-widget elementor-widget-foxiz-heading" data-id="a4450b2" data-element_type="widget" data-widget_type="foxiz-heading.default"><div class="elementor-widget-container"><div id="uid_a4450b2" class="block-h heading-layout-12 light-scheme"><div class="heading-inner"><h3 class="heading-title"><a href="https://www.cfin.com.ar/category/deportes/">Deportes</a></h3><div class="heading-tagline h6"><a class="heading-tagline-label" href="https://www.cfin.com.ar/category/deportes/">Ver Más</a><i class="rbi rbi-cright heading-tagline-icon"></i></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-533f8ca elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="533f8ca" data-element_type="section"><div class="elementor-container elementor-column-gap-custom"><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-c2e3164" data-id="c2e3164" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-c4ccd70 elementor-invisible elementor-widget elementor-widget-foxiz-overlay-1" data-id="c4ccd70" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="foxiz-overlay-1.default"><div class="elementor-widget-container"><div id="uid_c4ccd70" class="block-wrap block-overlay overlay-1"><div class="block-inner"><div class="p-wrap post-49759 p-highlight p-overlay-1 ecat-l-dot"><div class="overlay-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/futbol/spahn-puso-en-duda-la-continuidad-de-munua-en-union/" title="Spahn puso en duda la continuidad de Munúa en Unión"> <img width="615" height="410" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/spahn-615x410.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div><div class="overlay-wrap overlay-text"><div class="p-content overlay-inner p-gradient"><div class="p-categories p-top"><a class="p-category category-id-124" href="https://www.cfin.com.ar/category/futbol/" rel="category">Fútbol</a></div><h2 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/futbol/spahn-puso-en-duda-la-continuidad-de-munua-en-union/" rel="bookmark">Spahn puso en duda la continuidad de Munúa en Unión</a></h2><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-author"> <em class="meta-label">Por</em> <a href="https://www.cfin.com.ar/author/carlos/">Sfaff Cfin</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-23T14:16:32-03:00">hace 7 horas</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49759"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-66 elementor-inner-column elementor-element elementor-element-a8e836c" data-id="a8e836c" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-2a60a3c elementor-invisible elementor-widget elementor-widget-foxiz-overlay-1" data-id="2a60a3c" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="foxiz-overlay-1.default"><div class="elementor-widget-container"><div id="uid_2a60a3c" class="block-wrap block-overlay overlay-1"><div class="block-inner"><div class="p-wrap post-49765 p-highlight p-overlay-1 ecat-l-dot"><div class="overlay-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/futbol/la-salud-de-bauza-no-sabe-lo-que-le-esta-pasando-y-vive-otra-realidad/" title="La salud de Bauza: «No sabe lo que le está pasando y vive otra realidad»"> <img width="860" height="516" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/bauza-860x516.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div><div class="overlay-wrap overlay-text"><div class="p-content overlay-inner p-gradient"><div class="p-categories p-top"><a class="p-category category-id-124" href="https://www.cfin.com.ar/category/futbol/" rel="category">Fútbol</a></div><h2 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/futbol/la-salud-de-bauza-no-sabe-lo-que-le-esta-pasando-y-vive-otra-realidad/" rel="bookmark">La salud de Bauza: «No sabe lo que le está pasando y vive otra realidad»</a></h2><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-author"> <em class="meta-label">Por</em> <a href="https://www.cfin.com.ar/author/carlos/">Sfaff Cfin</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-23T20:16:57-03:00">hace 1 hora</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49765"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-e639360 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="e639360" data-element_type="section"><div class="elementor-container elementor-column-gap-custom"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-a8d25e4" data-id="a8d25e4" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-bfa1ad6 elementor-widget elementor-widget-foxiz-list-small-2" data-id="bfa1ad6" data-element_type="widget" data-widget_type="foxiz-list-small-2.default"><div class="elementor-widget-container"><div id="uid_bfa1ad6" class="block-wrap block-small block-list block-list-small-2 rb-columns rb-col-3 rb-tcol-1 rb-mcol-1 is-gap-30 light-scheme"><div class="block-inner"><div class="p-wrap post-49733 p-small p-list-small-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured ratio-v1"> <a class="p-flink" href="https://www.cfin.com.ar/futbol/san-lorenzo-le-gano-a-racing-y-se-quedo-con-un-clasico-explosivo-en-la-liga-profesional/" title="San Lorenzo le ganó a Racing y se quedó con un clásico explosivo en la Liga Profesional"> <img width="330" height="220" src="https://www.cfin.com.ar/wp-content/uploads/2022/07/vombergar-330x220.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-124" href="https://www.cfin.com.ar/category/futbol/" rel="category">Fútbol</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/futbol/san-lorenzo-le-gano-a-racing-y-se-quedo-con-un-clasico-explosivo-en-la-liga-profesional/" rel="bookmark">San Lorenzo le ganó a Racing y se quedó con un clásico explosivo en la Liga Profesional</a></h3></div></div><div class="p-wrap post-49727 p-small p-list-small-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured ratio-v1"> <a class="p-flink" href="https://www.cfin.com.ar/futbol/un-penal-polemico-agravo-la-crisis-de-union-sumando-tres-derrotas-al-hilo/" title="Un penal polémico agravó la crisis de Unión sumando tres derrotas al hilo"> <img width="330" height="220" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/boselli-330x220.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-124" href="https://www.cfin.com.ar/category/futbol/" rel="category">Fútbol</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/futbol/un-penal-polemico-agravo-la-crisis-de-union-sumando-tres-derrotas-al-hilo/" rel="bookmark">Un penal polémico agravó la crisis de Unión sumando tres derrotas al hilo</a></h3></div></div><div class="p-wrap post-49724 p-small p-list-small-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured ratio-v1"> <a class="p-flink" href="https://www.cfin.com.ar/futbol/central-volvio-a-perder-en-el-gigante/" title="Central volvió a perder en el Gigante"> <img width="330" height="220" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/banfieldfestejo-330x220.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-124" href="https://www.cfin.com.ar/category/futbol/" rel="category">Fútbol</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/futbol/central-volvio-a-perder-en-el-gigante/" rel="bookmark">Central volvió a perder en el Gigante</a></h3></div></div></div></div></div></div></div></div></div></section></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-6d5105e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6d5105e" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4bf1500" data-id="4bf1500" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><section class="elementor-section elementor-inner-section elementor-element elementor-element-c4084b7 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="c4084b7" data-element_type="section"><div class="elementor-container elementor-column-gap-custom"><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-c1c0446" data-id="c1c0446" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-cc46c47 elementor-invisible elementor-widget elementor-widget-foxiz-ad-image" data-id="cc46c47" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="foxiz-ad-image.default"><div class="elementor-widget-container"><div class="ad-wrap ad-image-wrap"><h6 class="ad-description is-meta">- Publicidad-</h6><div class="ad-image"><a class="ad-destination" target="_blank" rel="noopener nofollow" href="https://santafeciudad.gov.ar/"><img loading="lazy" data-mode="default" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/publicidad-municipalidad.gif" alt="Ad image" width="380" height="150"><img loading="lazy" data-mode="dark" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/publicidad-municipalidad.gif" alt="Ad image" width="380" height="150"></a></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3f04874" data-id="3f04874" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-abb38e6 elementor-invisible elementor-widget elementor-widget-foxiz-ad-image" data-id="abb38e6" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="foxiz-ad-image.default"><div class="elementor-widget-container"><div class="ad-wrap ad-image-wrap"><h6 class="ad-description is-meta">- Publicidad-</h6><div class="ad-image"><a class="ad-destination" target="_blank" rel="noopener nofollow" href="https://www.concejosantafe.gov.ar/"><img loading="lazy" data-mode="default" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/publicidad-consejo.gif" alt="Ad image" width="385" height="150"><img loading="lazy" data-mode="dark" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/publicidad-consejo.gif" alt="Ad image" width="385" height="150"></a></div></div></div></div></div></div></div></section></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-35d5365 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="35d5365" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7284361 elementor-invisible" data-id="7284361" data-element_type="column" data-settings="{&quot;animation&quot;:&quot;fadeIn&quot;}"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-8686ddb elementor-widget elementor-widget-foxiz-heading" data-id="8686ddb" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="foxiz-heading.default"><div class="elementor-widget-container"><div id="uid_8686ddb" class="block-h heading-layout-12"><div class="heading-inner"><h3 class="heading-title"><a href="https://www.cfin.com.ar/blog/">Destacadas</a></h3><div class="heading-tagline h6"><a class="heading-tagline-label" href="https://www.cfin.com.ar/blog/">Ver Más</a><i class="rbi rbi-cright heading-tagline-icon"></i></div></div></div></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-60e393c elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="60e393c" data-element_type="section"><div class="elementor-container elementor-column-gap-custom"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-bca30d5" data-id="bca30d5" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-80d09d7 elementor-widget elementor-widget-foxiz-grid-2" data-id="80d09d7" data-element_type="widget" data-widget_type="foxiz-grid-2.default"><div class="elementor-widget-container"><div id="uid_80d09d7" class="block-wrap block-grid block-grid-2 rb-columns rb-col-4 rb-tcol-2 rb-mcol-1 is-gap-15"><div class="block-inner"><div class="p-wrap post-49714 p-grid p-grid-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/nacion/juicio-a-cristina-kirchner-para-la-fiscalia-el-perjuicio-al-estado-nacional-fue-de-5-231-millones-de-pesos/" title="Juicio a Cristina Kirchner: para la Fiscalía, el perjuicio al Estado nacional fue de 5.231 millones de pesos"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/07/cristina1-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-125" href="https://www.cfin.com.ar/category/nacion/" rel="category">Nación</a><a class="p-category category-id-1" href="https://www.cfin.com.ar/category/sin-categoria/" rel="category">Sin categoría</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/nacion/juicio-a-cristina-kirchner-para-la-fiscalia-el-perjuicio-al-estado-nacional-fue-de-5-231-millones-de-pesos/" rel="bookmark">Juicio a Cristina Kirchner: para la Fiscalía, el perjuicio al Estado nacional fue de 5.231 millones de pesos</a></h3><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-22T17:42:52-03:00">hace 1 día</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49714"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49709 p-grid p-grid-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/politica/hebe-de-bonafini-convoco-a-una-pueblada-para-evitar-que-cristina-kirchner-vaya-presa/" title="Hebe de Bonafini convocó a una “pueblada” para evitar que Cristina Kirchner vaya presa"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/bonafini-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-118" href="https://www.cfin.com.ar/category/politica/" rel="category">Política</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/politica/hebe-de-bonafini-convoco-a-una-pueblada-para-evitar-que-cristina-kirchner-vaya-presa/" rel="bookmark">Hebe de Bonafini convocó a una “pueblada” para evitar que Cristina Kirchner vaya presa</a></h3><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-22T11:52:55-03:00">hace 1 día</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49709"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49703 p-grid p-grid-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/provincia/la-magistratura-y-los-ministerios-publicos-deben-ejercer-neutralidad-politica/" title="«La Magistratura y los Ministerios Públicos deben ejercer neutralidad política»"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/somagliagabriel-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-122" href="https://www.cfin.com.ar/category/provincia/" rel="category">Provincia</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/provincia/la-magistratura-y-los-ministerios-publicos-deben-ejercer-neutralidad-politica/" rel="bookmark">«La Magistratura y los Ministerios Públicos deben ejercer neutralidad política»</a></h3><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-22T09:13:35-03:00">hace 2 días</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49703"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49697 p-grid p-grid-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/policiales/la-mafia-no-perdona-gil-mataron-a-un-hombre-de-57-anos-en-barrio-via-honda/" title="“La mafia no perdona, gil”: mataron a un hombre de 57 años en barrio Vía Honda"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/07/policiamovil-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-123" href="https://www.cfin.com.ar/category/policiales/" rel="category">Policiales</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/policiales/la-mafia-no-perdona-gil-mataron-a-un-hombre-de-57-anos-en-barrio-via-honda/" rel="bookmark">“La mafia no perdona, gil”: mataron a un hombre de 57 años en barrio Vía Honda</a></h3><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-22T00:28:15-03:00">hace 2 días</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49697"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div></div><div class="pagination-wrap pagination-nextprev"> <a href="#" class="pagination-trigger ajax-prev is-disable" data-type="prev"><i class="rbi rbi-angle-left"></i><span>Previo</span></a> <a href="#" class="pagination-trigger ajax-next" data-type="next"><span>Siguiente</span><i class="rbi rbi-angle-right"></i></a></div></div></div></div></div></div></div></section></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-8b42cf4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8b42cf4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;gradient&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ab3c3fb" data-id="ab3c3fb" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><section class="elementor-section elementor-inner-section elementor-element elementor-element-671051a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="671051a" data-element_type="section" data-settings="{&quot;animation&quot;:&quot;fadeIn&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-b469cae" data-id="b469cae" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-c5e9456 elementor-widget elementor-widget-foxiz-heading" data-id="c5e9456" data-element_type="widget" data-widget_type="foxiz-heading.default"><div class="elementor-widget-container"><div id="uid_c5e9456" class="block-h heading-layout-12 light-scheme"><div class="heading-inner"><h3 class="heading-title"><a href="https://www.cfin.com.ar/blog/">Videos Destacados</a></h3><div class="heading-tagline h6"><a class="heading-tagline-label" href="https://www.cfin.com.ar/blog/">Ver Más</a><i class="rbi rbi-cright heading-tagline-icon"></i></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-576cd0e elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="576cd0e" data-element_type="section"><div class="elementor-container elementor-column-gap-custom"><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-bb3b9f8" data-id="bb3b9f8" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-1fbb8a9 elementor-invisible elementor-widget elementor-widget-foxiz-overlay-1" data-id="1fbb8a9" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="foxiz-overlay-1.default"><div class="elementor-widget-container"><div id="uid_1fbb8a9" class="block-wrap block-overlay overlay-1"><div class="block-inner"><div class="p-wrap post-49420 p-highlight p-overlay-1 ecat-l-dot"><div class="overlay-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/provincia/dr-romera-el-asesor-legal-del-senador-traferri-lo-que-sucedio-en-la-comision-de-acuerdos-con-la-denuncia-a-los-fiscales-fue-raro/" title="Dr. Romera, el asesor legal del Senador Traferri: «Lo que sucedió en la comisión de acuerdos con la denuncia a los fiscales, fue raro»"> <img width="615" height="410" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/romera-traferri-615x410.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a><aside class="entry-format-absolute format-style-center"><span class="p-format format-video"><i class="rbi rbi-video"></i></span></aside></div><div class="overlay-wrap overlay-text"><div class="p-content overlay-inner p-gradient"><div class="p-categories p-top"><a class="p-category category-id-122" href="https://www.cfin.com.ar/category/provincia/" rel="category">Provincia</a></div><h2 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/provincia/dr-romera-el-asesor-legal-del-senador-traferri-lo-que-sucedio-en-la-comision-de-acuerdos-con-la-denuncia-a-los-fiscales-fue-raro/" rel="bookmark">Dr. Romera, el asesor legal del Senador Traferri: «Lo que sucedió en la comisión de acuerdos con la denuncia a los fiscales, fue raro»</a></h2><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-author"> <em class="meta-label">Por</em> <a href="https://www.cfin.com.ar/author/carlos/">Sfaff Cfin</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-15T23:27:57-03:00">hace 1 semana</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49420"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-66 elementor-inner-column elementor-element elementor-element-2cb7cda" data-id="2cb7cda" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-159be89 elementor-invisible elementor-widget elementor-widget-foxiz-overlay-1" data-id="159be89" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="foxiz-overlay-1.default"><div class="elementor-widget-container"><div id="uid_159be89" class="block-wrap block-overlay overlay-1"><div class="block-inner"><div class="p-wrap post-49584 p-highlight p-overlay-1 ecat-l-dot"><div class="overlay-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/provincia/colonia-silva-empleadas-denuncian-por-acoso-al-presidente-comunal/" title="Comuna Colonia Silva: Empleadas denuncian por acoso al Presidente Comunal"> <img width="860" height="516" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/coloniasilva-denuncia-acoso-860x516.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a><aside class="entry-format-absolute format-style-center format-size-big"><span class="p-format format-video"><i class="rbi rbi-video"></i></span></aside></div><div class="overlay-wrap overlay-text"><div class="p-content overlay-inner p-gradient"><div class="p-categories p-top"><a class="p-category category-id-122" href="https://www.cfin.com.ar/category/provincia/" rel="category">Provincia</a><a class="p-category category-id-129" href="https://www.cfin.com.ar/category/especiales/" rel="category">Sucesos</a></div><h2 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/provincia/colonia-silva-empleadas-denuncian-por-acoso-al-presidente-comunal/" rel="bookmark">Comuna Colonia Silva: Empleadas denuncian por acoso al Presidente Comunal</a></h2><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-author"> <em class="meta-label">Por</em> <a href="https://www.cfin.com.ar/author/carlos/">Sfaff Cfin</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-19T14:17:00-03:00">hace 4 días</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49584"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-ee29845 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="ee29845" data-element_type="section"><div class="elementor-container elementor-column-gap-custom"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-4969f96" data-id="4969f96" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-760a374 elementor-widget elementor-widget-foxiz-list-small-2" data-id="760a374" data-element_type="widget" data-widget_type="foxiz-list-small-2.default"><div class="elementor-widget-container"><div id="uid_760a374" class="block-wrap block-small block-list block-list-small-2 rb-columns rb-col-3 rb-tcol-1 rb-mcol-1 is-gap-30 light-scheme"><div class="block-inner"><div class="p-wrap post-49298 p-small p-list-small-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured ratio-v1"> <a class="p-flink" href="https://www.cfin.com.ar/provincia/walter-galvez-paso-por-nuestras-voces-las-carceles-una-prioridad-para-el-gobierno-provincial/" title="Walter Gálvez pasó por Nuestras Voces: Las cárceles, una prioridad para el gobierno provincial"> <img width="330" height="220" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/walter-galvez-1-330x220.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a><aside class="entry-format-absolute format-style-center"><span class="p-format format-video"><i class="rbi rbi-video"></i></span></aside></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-122" href="https://www.cfin.com.ar/category/provincia/" rel="category">Provincia</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/provincia/walter-galvez-paso-por-nuestras-voces-las-carceles-una-prioridad-para-el-gobierno-provincial/" rel="bookmark">Walter Gálvez pasó por Nuestras Voces: Las cárceles, una prioridad para el gobierno provincial</a></h3></div></div><div class="p-wrap post-49077 p-small p-list-small-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured ratio-v1"> <a class="p-flink" href="https://www.cfin.com.ar/provincia/federico-reutemann-voy-a-ser-candidato-a-senador-por-el-departamento-la-capital/" title="Federico Reutemann: «Voy a ser Candidato a Senador por el Departamento La Capital»"> <img width="330" height="220" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/federico-reutemann-330x220.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a><aside class="entry-format-absolute format-style-center"><span class="p-format format-video"><i class="rbi rbi-video"></i></span></aside></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-122" href="https://www.cfin.com.ar/category/provincia/" rel="category">Provincia</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/provincia/federico-reutemann-voy-a-ser-candidato-a-senador-por-el-departamento-la-capital/" rel="bookmark">Federico Reutemann: «Voy a ser Candidato a Senador por el Departamento La Capital»</a></h3></div></div><div class="p-wrap post-48933 p-small p-list-small-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured ratio-v1"> <a class="p-flink" href="https://www.cfin.com.ar/provincia/farias-hablo-de-lifschitz-y-de-perotti/" title="Pablo Farias recordó a Lifschitz y habló de Perotti"> <img width="330" height="220" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/fariasnuestrasvoces-330x220.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a><aside class="entry-format-absolute format-style-center"><span class="p-format format-video"><i class="rbi rbi-video"></i></span></aside></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-122" href="https://www.cfin.com.ar/category/provincia/" rel="category">Provincia</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/provincia/farias-hablo-de-lifschitz-y-de-perotti/" rel="bookmark">Pablo Farias recordó a Lifschitz y habló de Perotti</a></h3></div></div></div></div></div></div></div></div></div></section></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-6ffbe13 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ffbe13" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b4b77f5 elementor-invisible" data-id="b4b77f5" data-element_type="column" data-settings="{&quot;animation&quot;:&quot;fadeIn&quot;}"><div class="elementor-widget-wrap elementor-element-populated"><section class="elementor-section elementor-inner-section elementor-element elementor-element-519b51e elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="519b51e" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-5cce22f" data-id="5cce22f" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-74ec2cf elementor-widget elementor-widget-foxiz-heading" data-id="74ec2cf" data-element_type="widget" data-widget_type="foxiz-heading.default"><div class="elementor-widget-container"><div id="uid_74ec2cf" class="block-h heading-layout-12"><div class="heading-inner"><h3 class="heading-title"><a href="https://www.cfin.com.ar/blog/">Más Noticias</a></h3><div class="heading-tagline h6"><a class="heading-tagline-label" href="https://www.cfin.com.ar/blog/">Ver Más</a><i class="rbi rbi-cright heading-tagline-icon"></i></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-inner-section elementor-element elementor-element-5797261 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="5797261" data-element_type="section"><div class="elementor-container elementor-column-gap-custom"><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6a3872f" data-id="6a3872f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-392d05f elementor-widget elementor-widget-foxiz-list-small-1" data-id="392d05f" data-element_type="widget" data-widget_type="foxiz-list-small-1.default"><div class="elementor-widget-container"><div id="uid_392d05f" class="block-wrap block-small block-list block-list-small-1 bottom-border is-b-border-gray no-last-bb"><div class="block-inner"><div class="p-wrap post-49690 p-small p-list-small-1 ecat-l-dot"><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-128" href="https://www.cfin.com.ar/category/ciudad/" rel="category">Ciudad</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/ciudad/el-concejo-aprobo-la-suspension-de-la-actualizacion-del-minimo-de-la-tgi/" rel="bookmark">El Concejo aprobó la suspensión de la actualización del mínimo de la TGI</a></h3><p class="entry-summary">En la última sesión se aprobó por<span>&hellip;</span></p></div></div><div class="p-wrap post-49682 p-small p-list-small-1 ecat-l-dot"><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-125" href="https://www.cfin.com.ar/category/nacion/" rel="category">Nación</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/nacion/causa-vialidad-34-intendentes-de-santa-fe-denuncian-que-hay-una-persecucion-judicial-contra-cristina/" rel="bookmark">Causa Vialidad: 34 intendentes de Santa Fe denuncian que hay una persecución judicial contra Cristina</a></h3><p class="entry-summary">Junto a medio millar de jefes municipales<span>&hellip;</span></p></div></div><div class="p-wrap post-49676 p-small p-list-small-1 ecat-l-dot"><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-123" href="https://www.cfin.com.ar/category/policiales/" rel="category">Policiales</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/policiales/continuan-los-procedimientos-de-la-guardia-rural-en-todo-el-territorio-santafesino/" rel="bookmark">Continúan los procedimientos de la Guardia Rural en todo el territorio santafesino</a></h3><p class="entry-summary">Procedimientos contra la caza ilegal de la<span>&hellip;</span></p></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-9f73d1b" data-id="9f73d1b" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-4f194f3 elementor-widget elementor-widget-foxiz-grid-2" data-id="4f194f3" data-element_type="widget" data-widget_type="foxiz-grid-2.default"><div class="elementor-widget-container"><div id="uid_4f194f3" class="block-wrap block-grid block-grid-2 rb-columns rb-col-1 rb-tcol-1 rb-mcol-1 is-gap-20"><div class="block-inner"><div class="p-wrap post-49669 p-grid p-grid-2"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/economia/combustibles-ypf-aumenta-desde-este-domingo-75-los-precios-de-la-nafta-y-el-gasoil/" title="Combustibles: YPF aumenta desde este domingo 7,5% los precios de la nafta y el gasoil"> <img width="860" height="516" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/ypfestacion-860x516.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><h2 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/economia/combustibles-ypf-aumenta-desde-este-domingo-75-los-precios-de-la-nafta-y-el-gasoil/" rel="bookmark">Combustibles: YPF aumenta desde este domingo 7,5% los precios de la nafta y el gasoil</a></h2><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-author"> <em class="meta-label">Por</em> <a href="https://www.cfin.com.ar/author/carlos/">Sfaff Cfin</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-20T23:59:19-03:00">hace 3 días</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49669"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-2f20a02" data-id="2f20a02" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-04c9b18 elementor-widget elementor-widget-foxiz-list-small-1" data-id="04c9b18" data-element_type="widget" data-widget_type="foxiz-list-small-1.default"><div class="elementor-widget-container"><div id="uid_04c9b18" class="block-wrap block-small block-list block-list-small-1 bottom-border is-b-border-gray no-last-bb"><div class="block-inner"><div class="p-wrap post-49652 p-small p-list-small-1 ecat-l-dot"><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-117" href="https://www.cfin.com.ar/category/mundo/" rel="category">Mundo</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/mundo/murio-en-una-explosion-la-hija-de-aleksandr-dugin-el-cerebro-de-vladimir-putin/" rel="bookmark">Murió en una explosión la hija de Aleksandr Dugin, el cerebro de Vladimir Putin</a></h3><p class="entry-summary">El episodio ocurrió en la región de<span>&hellip;</span></p></div></div><div class="p-wrap post-49645 p-small p-list-small-1 ecat-l-dot"><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-122" href="https://www.cfin.com.ar/category/provincia/" rel="category">Provincia</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/provincia/se-desarrollo-en-reconquista-el-plenario-del-frente-renovador-santa-fe/" rel="bookmark">Se desarrolló en Reconquista el plenario del Frente Renovador Santa Fe</a></h3><p class="entry-summary">Este sábado se llevó a cabo el<span>&hellip;</span></p></div></div><div class="p-wrap post-49662 p-small p-list-small-1 ecat-l-dot"><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-122" href="https://www.cfin.com.ar/category/provincia/" rel="category">Provincia</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/provincia/fuego-en-las-islas-perotti-visito-a-los-brigadistas-y-se-reunio-con-autoridades-de-defensa/" rel="bookmark">Fuego en las islas: Perotti visitó a los brigadistas y se reunió con autoridades de Defensa</a></h3><p class="entry-summary">Fue este sábado en la localidad de<span>&hellip;</span></p></div></div></div></div></div></div></div></div></div></section></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-d51e39b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d51e39b" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-0333c5a" data-id="0333c5a" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-d739667 elementor-invisible elementor-widget elementor-widget-foxiz-ad-image" data-id="d739667" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="foxiz-ad-image.default"><div class="elementor-widget-container"><div class="ad-wrap ad-image-wrap"><h6 class="ad-description is-meta">- Publicidad-</h6><div class="ad-image"><img loading="lazy" data-mode="default" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/publicidad-costa-litoral.jpg" alt="Ad image" width="314" height="171"><img loading="lazy" data-mode="dark" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/publicidad-costa-litoral.jpg" alt="Ad image" width="314" height="171"></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-0a1f911" data-id="0a1f911" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-b1db569 elementor-invisible elementor-widget elementor-widget-foxiz-ad-image" data-id="b1db569" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="foxiz-ad-image.default"><div class="elementor-widget-container"><div class="ad-wrap ad-image-wrap"><h6 class="ad-description is-meta">- Publicidad-</h6><div class="ad-image"><a class="ad-destination" target="_blank" rel="noopener nofollow" href="https://clubcolon.com.ar/"><img loading="lazy" data-mode="default" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/publicidad-colon.jpg" alt="Ad image" width="300" height="167"><img loading="lazy" data-mode="dark" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/publicidad-colon.jpg" alt="Ad image" width="300" height="167"></a></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-970a442 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="970a442" data-element_type="section" data-settings="{&quot;animation&quot;:&quot;none&quot;}"><div class="elementor-container elementor-column-gap-custom"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-7d1ef53 elementor-invisible" data-id="7d1ef53" data-element_type="column" data-settings="{&quot;animation&quot;:&quot;fadeIn&quot;}"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-f396043 elementor-invisible elementor-widget elementor-widget-foxiz-heading" data-id="f396043" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="foxiz-heading.default"><div class="elementor-widget-container"><div id="uid_f396043" class="block-h heading-layout-12"><div class="heading-inner"><h3 class="heading-title"><a href="https://www.cfin.com.ar/blog/">Otras Historias</a></h3><div class="heading-tagline h6"><a class="heading-tagline-label" href="https://www.cfin.com.ar/blog/">Ver más</a><i class="rbi rbi-cright heading-tagline-icon"></i></div></div></div></div></div><div class="elementor-element elementor-element-6fb1704 elementor-widget elementor-widget-foxiz-grid-2" data-id="6fb1704" data-element_type="widget" data-widget_type="foxiz-grid-2.default"><div class="elementor-widget-container"><div id="uid_6fb1704" class="block-wrap block-grid block-grid-2 rb-columns rb-col-1 rb-tcol-1 rb-mcol-1 is-gap-20"><div class="block-inner"><div class="p-wrap post-49621 p-grid p-grid-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/provincia/la-ucr-exige-al-gobierno-provincial-una-inmediata-convocatoria-al-dialogo-institucional/" title="La UCR exige al gobierno provincial «una inmediata convocatoria al diálogo institucional»"> <img width="860" height="516" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/ucr-santafe-860x516.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-122" href="https://www.cfin.com.ar/category/provincia/" rel="category">Provincia</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/provincia/la-ucr-exige-al-gobierno-provincial-una-inmediata-convocatoria-al-dialogo-institucional/" rel="bookmark">La UCR exige al gobierno provincial «una inmediata convocatoria al diálogo institucional»</a></h3><p class="entry-summary">El Comité Provincial de la UCR solicita urgentemente al Gobierno Provincial que se aboque a encontrar una inmediata solución a los conflictos que mantiene con los gremios docentes y de empleados públicos y sin más dilaciones genere instancias de diálogo<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <span class="meta-el meta-author"> <em class="meta-label">Por</em> <a href="https://www.cfin.com.ar/author/carlos/">Sfaff Cfin</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-20T00:19:46-03:00">hace 4 días</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49621"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div></div></div></div></div><div class="elementor-element elementor-element-df29726 elementor-widget elementor-widget-foxiz-grid-2" data-id="df29726" data-element_type="widget" data-widget_type="foxiz-grid-2.default"><div class="elementor-widget-container"><div id="uid_df29726" class="block-wrap block-grid block-grid-2 rb-columns rb-col-2 rb-tcol-2 rb-mcol-1 is-gap-custom"><div class="block-inner"><div class="p-wrap post-49618 p-grid p-grid-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/provincia/incendios-en-las-islas-perotti-pidio-a-las-fuerzas-armadas/" title="Incendios en las islas: Perotti pidió a las Fuerzas Armadas"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/07/perotti6-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-122" href="https://www.cfin.com.ar/category/provincia/" rel="category">Provincia</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/provincia/incendios-en-las-islas-perotti-pidio-a-las-fuerzas-armadas/" rel="bookmark">Incendios en las islas: Perotti pidió a las Fuerzas Armadas</a></h3><p class="entry-summary">El gobernador le envió una nota al presidente Fernández en la que solicita la intervención<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <a class="meta-avatar" href="https://www.cfin.com.ar/author/carlos/"><img alt='Sfaff Cfin' src='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=44&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=88&#038;d=mm&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' loading='lazy'/></a> <span class="meta-el meta-author"> <em class="meta-label">Por</em> <a href="https://www.cfin.com.ar/author/carlos/">Sfaff Cfin</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-19T20:26:24-03:00">hace 4 días</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49618"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49624 p-grid p-grid-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/economia/el-dolar-blue-cerro-con-una-suba-de-2-este-viernes/" title="El dólar blue cerró con una suba de $2 este viernes"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/07/dolares8-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-130" href="https://www.cfin.com.ar/category/economia/" rel="category">Economía</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/economia/el-dolar-blue-cerro-con-una-suba-de-2-este-viernes/" rel="bookmark">El dólar blue cerró con una suba de $2 este viernes</a></h3><p class="entry-summary">La brecha con el tipo de cambio oficial mayorista se ubica en el 116,6%.</p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <a class="meta-avatar" href="https://www.cfin.com.ar/author/carlos/"><img alt='Sfaff Cfin' src='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=44&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=88&#038;d=mm&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' loading='lazy'/></a> <span class="meta-el meta-author"> <em class="meta-label">Por</em> <a href="https://www.cfin.com.ar/author/carlos/">Sfaff Cfin</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-19T20:21:00-03:00">hace 4 días</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49624"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49615 p-grid p-grid-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/mundo/dos-carteles-mexicanos-estan-matando-estadounidenses-con-fentanilo-a-niveles-alarmantes-y-nunca-antes-vistos-dea/" title="Dos cárteles mexicanos están matando estadounidenses con fentanilo a niveles alarmantes y nunca antes vistos: DEA"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/sinaloacartel-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-117" href="https://www.cfin.com.ar/category/mundo/" rel="category">Mundo</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/mundo/dos-carteles-mexicanos-estan-matando-estadounidenses-con-fentanilo-a-niveles-alarmantes-y-nunca-antes-vistos-dea/" rel="bookmark">Dos cárteles mexicanos están matando estadounidenses con fentanilo a niveles alarmantes y nunca antes vistos: DEA</a></h3><p class="entry-summary">Estiman que cerca del 70% de sobredosis se han relacionado con esta droga 100 veces<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <a class="meta-avatar" href="https://www.cfin.com.ar/author/carlos/"><img alt='Sfaff Cfin' src='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=44&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=88&#038;d=mm&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' loading='lazy'/></a> <span class="meta-el meta-author"> <em class="meta-label">Por</em> <a href="https://www.cfin.com.ar/author/carlos/">Sfaff Cfin</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-19T20:14:52-03:00">hace 4 días</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49615"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49612 p-grid p-grid-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/destacados/santa-fe-ataco-a-una-combi-donde-viajaban-sus-excompaneros-del-liceo-militar-mato-al-conductor-e-hirio-a-tres-cadetes/" title="Santa Fe: atacó a una combi donde viajaban sus excompañeros del Liceo Militar: mató al conductor e hirió a tres cadetes"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/liceomilitaralumnos-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-120" href="https://www.cfin.com.ar/category/destacados/" rel="category">Destacados</a><a class="p-category category-id-123" href="https://www.cfin.com.ar/category/policiales/" rel="category">Policiales</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/destacados/santa-fe-ataco-a-una-combi-donde-viajaban-sus-excompaneros-del-liceo-militar-mato-al-conductor-e-hirio-a-tres-cadetes/" rel="bookmark">Santa Fe: atacó a una combi donde viajaban sus excompañeros del Liceo Militar: mató al conductor e hirió a tres cadetes</a></h3><p class="entry-summary">Ocurrió pasado este mediodía; el agresor apuñaló a las víctimas e intentó escapar en el<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <a class="meta-avatar" href="https://www.cfin.com.ar/author/carlos/"><img alt='Sfaff Cfin' src='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=44&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=88&#038;d=mm&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' loading='lazy'/></a> <span class="meta-el meta-author"> <em class="meta-label">Por</em> <a href="https://www.cfin.com.ar/author/carlos/">Sfaff Cfin</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-19T20:09:09-03:00">hace 4 días</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49612"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49602 p-grid p-grid-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/provincia/pusineri-instamos-a-los-gremios-a-dejar-sin-efecto-las-medidas-de-fuerza/" title="Pusineri: «Instamos a los gremios a dejar sin efecto las medidas de fuerza»"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/pusineri-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-122" href="https://www.cfin.com.ar/category/provincia/" rel="category">Provincia</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/provincia/pusineri-instamos-a-los-gremios-a-dejar-sin-efecto-las-medidas-de-fuerza/" rel="bookmark">Pusineri: «Instamos a los gremios a dejar sin efecto las medidas de fuerza»</a></h3><p class="entry-summary">Esta mañana el Ministro de Trabajo dio precisiones de las convocatorias a paritarias a los<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <a class="meta-avatar" href="https://www.cfin.com.ar/author/carlos/"><img alt='Sfaff Cfin' src='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=44&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=88&#038;d=mm&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' loading='lazy'/></a> <span class="meta-el meta-author"> <em class="meta-label">Por</em> <a href="https://www.cfin.com.ar/author/carlos/">Sfaff Cfin</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-19T14:44:28-03:00">hace 4 días</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49602"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49596 p-grid p-grid-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/provincia/puerto-san-martin-de-grandis-inauguro-un-moderno-bulevar-en-la-zona-oeste-de-la-ciudad/" title="Puerto San Martín: De Grandis inauguró un moderno bulevar en la zona oeste de la ciudad"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/bulevar-puerto-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-122" href="https://www.cfin.com.ar/category/provincia/" rel="category">Provincia</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/provincia/puerto-san-martin-de-grandis-inauguro-un-moderno-bulevar-en-la-zona-oeste-de-la-ciudad/" rel="bookmark">Puerto San Martín: De Grandis inauguró un moderno bulevar en la zona oeste de la ciudad</a></h3><p class="entry-summary">El Intendente Municipal, inauguró ayer por la tarde la remodelación integral de unos 800 metros<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <a class="meta-avatar" href="https://www.cfin.com.ar/author/carlos/"><img alt='Sfaff Cfin' src='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=44&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=88&#038;d=mm&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' loading='lazy'/></a> <span class="meta-el meta-author"> <em class="meta-label">Por</em> <a href="https://www.cfin.com.ar/author/carlos/">Sfaff Cfin</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-19T14:40:50-03:00">hace 4 días</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49596"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49593 p-grid p-grid-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/economia/abrupta-caida-del-bitcoin-y-el-resto-de-las-criptomonedas/" title="Abrupta caída del Bitcoin y el resto de las criptomonedas"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/bitcoin10-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-130" href="https://www.cfin.com.ar/category/economia/" rel="category">Economía</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/economia/abrupta-caida-del-bitcoin-y-el-resto-de-las-criptomonedas/" rel="bookmark">Abrupta caída del Bitcoin y el resto de las criptomonedas</a></h3><p class="entry-summary">El Bitcoin se derrumbó repentinamente y perdió en cuestión de minutos un 8%. Se trata<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <a class="meta-avatar" href="https://www.cfin.com.ar/author/carlos/"><img alt='Sfaff Cfin' src='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=44&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=88&#038;d=mm&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' loading='lazy'/></a> <span class="meta-el meta-author"> <em class="meta-label">Por</em> <a href="https://www.cfin.com.ar/author/carlos/">Sfaff Cfin</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-19T14:34:51-03:00">hace 4 días</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49593"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div><div class="p-wrap post-49584 p-grid p-grid-2 ecat-l-dot"><div class="feat-holder"><div class="p-featured"> <a class="p-flink" href="https://www.cfin.com.ar/provincia/colonia-silva-empleadas-denuncian-por-acoso-al-presidente-comunal/" title="Comuna Colonia Silva: Empleadas denuncian por acoso al Presidente Comunal"> <img width="420" height="280" src="https://www.cfin.com.ar/wp-content/uploads/2022/08/coloniasilva-denuncia-acoso-420x280.jpg" class="featured-img wp-post-image" alt="" loading="lazy" /> </a><aside class="entry-format-absolute format-style-bottom"><span class="p-format format-video"><i class="rbi rbi-video"></i></span></aside></div></div><div class="p-content"><div class="p-categories p-top"><a class="p-category category-id-122" href="https://www.cfin.com.ar/category/provincia/" rel="category">Provincia</a><a class="p-category category-id-129" href="https://www.cfin.com.ar/category/especiales/" rel="category">Sucesos</a></div><h3 class="entry-title"> <a class="p-url" href="https://www.cfin.com.ar/provincia/colonia-silva-empleadas-denuncian-por-acoso-al-presidente-comunal/" rel="bookmark">Comuna Colonia Silva: Empleadas denuncian por acoso al Presidente Comunal</a></h3><p class="entry-summary">Trabajadoras de la localidad del Departamento San Justo, de la provincia de Santa Fe, dieron<span>&hellip;</span></p><div class="p-meta has-bookmark"><div class="meta-inner is-meta"> <a class="meta-avatar" href="https://www.cfin.com.ar/author/carlos/"><img alt='Sfaff Cfin' src='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=44&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/629c3e187db30d824376bdf63fb8cdfe?s=88&#038;d=mm&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' loading='lazy'/></a> <span class="meta-el meta-author"> <em class="meta-label">Por</em> <a href="https://www.cfin.com.ar/author/carlos/">Sfaff Cfin</a> </span> <span class="meta-el meta-date"> <i class="rbi rbi-clock"></i> <time class="date published" datetime="2022-08-19T14:17:00-03:00">hace 4 días</time> </span></div> <span class="rb-bookmark bookmark-trigger" data-pid="49584"><i data-title="Guardado" class="rbi rbi-bookmark"></i><i data-title="Borrar" class="bookmarked-icon rbi rbi-bookmark-fill"></i></span></div></div></div></div><div class="pagination-wrap pagination-loadmore"> <a href="#" class="loadmore-trigger"><span>Mostrar más</span><i class="rb-loader"></i></a></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6c530d1 rb-sticky is-sidebar" data-id="6c530d1" data-element_type="column"><div class="elementor-widget-wrap elementor-element-populated"><div class="elementor-element elementor-element-590904a elementor-widget elementor-widget-foxiz-heading" data-id="590904a" data-element_type="widget" data-widget_type="foxiz-heading.default"><div class="elementor-widget-container"><div id="uid_590904a" class="block-h heading-layout-c10"><div class="heading-inner"><h3 class="heading-title"><span>Seguinos</span></h3><div class="heading-tagline h6"><span class="heading-tagline-label">Encontranos en las redes sociales</span></div></div></div></div></div><div class="elementor-element elementor-element-9476da7 elementor-widget elementor-widget-foxiz-social-follower" data-id="9476da7" data-element_type="widget" data-widget_type="foxiz-social-follower.default"><div class="elementor-widget-container"><div class="sb-social-counter fncount-wrap is-style-1"><div class="social-follower effect-fadeout"><div class="follower-el bg-facebook"> <a target="_blank" href="https://facebook.com/cfin.noticias" class="facebook" title="Facebook" rel="noopener nofollow"></a> <span class="follower-inner h6"> <span class="fnicon"><i class="rbi rbi-facebook"></i></span> <span class="fnlabel">Facebook</span> <span class="text-count">Me Gusta</span> </span></div><div class="follower-el bg-twitter"> <a target="_blank" href="https://twitter.com/CfinNoticias" class="twitter" title="Twitter" rel="noopener nofollow"></a> <span class="follower-inner h6"> <span class="fnicon"><i class="rbi rbi-twitter"></i></span> <span class="fnlabel">Twitter</span> <span class="text-count">Seguidor</span> </span></div><div class="follower-el bg-youtube"> <a target="_blank" href="https://www.youtube.com/user/TVCfin" class="youtube" title="Youtube" rel="noopener nofollow"></a> <span class="follower-inner h6"> <span class="fnicon"><i class="rbi rbi-youtube"></i></span> <span class="fnlabel">Youtube</span> <span class="text-count">Suscribir</span> </span></div><div class="follower-el bg-telegram"> <a target="_blank" href="#" class="telegram" title="Telegram" rel="noopener nofollow"></a> <span class="follower-inner h6"> <span class="fnicon"><i class="rbi rbi-telegram"></i></span> <span class="fnlabel">Telegram</span> <span class="text-count">Seguidor</span> </span></div></div></div></div></div><div class="elementor-element elementor-element-092d355 elementor-widget elementor-widget-foxiz-ad-image" data-id="092d355" data-element_type="widget" data-widget_type="foxiz-ad-image.default"><div class="elementor-widget-container"><div class="ad-wrap ad-image-wrap"><h6 class="ad-description is-meta">- Publicidad -</h6><div class="ad-image"><img loading="lazy" data-mode="default" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/publicidad-betina-florito.gif" alt="Ad image" width="300" height="250"><img loading="lazy" data-mode="dark" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/publicidad-betina-florito.gif" alt="Ad image" width="300" height="250"></div></div></div></div><div class="elementor-element elementor-element-35e6da1 elementor-widget__width-initial elementor-widget elementor-widget-foxiz-ad-image" data-id="35e6da1" data-element_type="widget" data-widget_type="foxiz-ad-image.default"><div class="elementor-widget-container"><div class="ad-wrap ad-image-wrap"><h6 class="ad-description is-meta">- Publicidad -</h6><div class="ad-image"><a class="ad-destination" target="_blank" rel="noopener nofollow" href="https://www.bancosantafe.com.ar/personas/beneficios"><img loading="lazy" data-mode="default" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/publicidad-sagrado-corazon.gif" alt="Ad image" width="300" height="250"><img loading="lazy" data-mode="dark" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/publicidad-sagrado-corazon.gif" alt="Ad image" width="300" height="250"></a></div></div></div></div><div class="elementor-element elementor-element-216022f elementor-widget elementor-widget-foxiz-ad-image" data-id="216022f" data-element_type="widget" data-widget_type="foxiz-ad-image.default"><div class="elementor-widget-container"><div class="ad-wrap ad-image-wrap"><h6 class="ad-description is-meta">- Publicidad -</h6><div class="ad-image"><img loading="lazy" data-mode="default" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/publicidad-cerveceria.gif" alt="Ad image" width="300" height="300"><img loading="lazy" data-mode="dark" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/publicidad-cerveceria.gif" alt="Ad image" width="300" height="300"></div></div></div></div></div></div></div></section></div></div><footer class="footer-wrap rb-section left-dot"><div class="footer-inner light-scheme footer-has-bg"><div class="footer-columns rb-columns is-gap-25 rb-container edge-padding footer-51c"><div class="block-inner"><div class="footer-col"><div id="custom_html-1" class="widget_text widget w-sidebar rb-section clearfix widget_custom_html"><div class="textwidget custom-html-widget"><img style="max-width: 150px; height: auto;" alt="about us" width="301" height="84" src="https://www.cfin.com.ar/wp-content/uploads/2022/06/logo-mobile-l-03-1.png"><p style="font-size: 13px; max-width: 280px; margin-top: 20px;">Agencia de Noticias de la ciudad de Santa Fe y la Región. Ciudad de Santa Fe. Santa Fe - Argentina.</p></div></div></div><div class="footer-col"><div id="nav_menu-1" class="widget w-sidebar rb-section clearfix widget_nav_menu"><div class="menu-footer-columan-1-container"><ul id="menu-footer-columan-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45922"><a href="https://www.cfin.com.ar/category/salud/"><span>Salud</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45920"><a href="https://www.cfin.com.ar/category/ciencia-tecnologia/"><span>Tecnología</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45921"><a href="https://www.cfin.com.ar/category/gremiales/"><span>Gremiales</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45923"><a href="https://www.cfin.com.ar/category/sociedad/"><span>Sociedad</span></a></li></ul></div></div></div><div class="footer-col"><div id="nav_menu-2" class="widget w-sidebar rb-section clearfix widget_nav_menu"><div class="menu-footer-columan-2-container"><ul id="menu-footer-columan-5" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45997"><a href="https://www.cfin.com.ar/category/campo/"><span>Campo</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45999"><a href="https://www.cfin.com.ar/category/especiales/"><span>Sucesos</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45992"><a href="https://www.cfin.com.ar/category/turismo/"><span>Turismo</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45998"><a href="https://www.cfin.com.ar/category/futbol/"><span>Fútbol</span></a></li></ul></div></div></div><div class="footer-col"><div id="nav_menu-3" class="widget w-sidebar rb-section clearfix widget_nav_menu"><div class="menu-footer-columan-3-container"><ul id="menu-footer-columan-6" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45995"><a href="https://www.cfin.com.ar/category/formula-1/"><span>Formula 1</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45993"><a href="https://www.cfin.com.ar/category/basquet/"><span>Basquet</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45994"><a href="https://www.cfin.com.ar/category/boxeo/"><span>Boxeo</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45996"><a href="https://www.cfin.com.ar/category/tenis/"><span>Tenis</span></a></li></ul></div></div></div><div class="footer-col"><div id="widget-social-icon-1" class="widget w-sidebar rb-section clearfix widget-social-icon"><div class="block-h widget-heading heading-layout-12"><div class="heading-inner"><h4 class="heading-title"><span>Seguinos en las redes sociales</span></h4></div></div><div class="about-content-wrap"><div class="social-icon-wrap clearfix tooltips-n"> <a class="social-link-facebook" data-title="Facebook" href="https://www.facebook.com/cfin.noticias" target="_blank" rel="noopener nofollow"><i class="rbi rbi-facebook"></i></a><a class="social-link-twitter" data-title="Twitter" href="https://twitter.com/CfinNoticias" target="_blank" rel="noopener nofollow"><i class="rbi rbi-twitter"></i></a><a class="social-link-youtube" data-title="YouTube" href="https://www.youtube.com/user/TVCfin" target="_blank" rel="noopener nofollow"><i class="rbi rbi-youtube"></i></a><a class="social-link-rss" data-title="Rss" href="#" target="_blank" rel="noopener nofollow"><i class="rbi rbi-rss"></i></a></div></div></div></div></div></div><div class="footer-copyright"><div class="rb-container edge-padding"><div class="copyright-inner"><div class="copyright"><p>© 2008 | Agencia Cfin.com.ar - Santa Fe - Argentina | All rights reserved.</p></div></div></div></div></div></footer></div><aside id="bookmark-toggle-info" class="bookmark-info edge-padding"><div class="bookmark-holder"><div class="bookmark-featured"></div><div class="bookmark-inner"> <span class="bookmark-title h5"></span> <span class="bookmark-desc"></span></div></div></aside><aside id="bookmark-remove-info" class="bookmark-info edge-padding"><div class="bookmark-remove-holder bookmark-holder"><p>Removed from reading list</p> <a href="#" id="bookmark-undo" class="bookmark-undo h4">Deshacer</a></div></aside> <script type="application/ld+json">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</script> <div id="rb-user-popup-form" class="rb-user-popup-form mfp-animation mfp-hide"><div class="logo-popup-outer"><div class="logo-popup"><div class="login-popup-header"><div class="logo-popup-logo"> <img src="https://foxiz.themeruby.com/business/wp-content/uploads/sites/6/2021/09/login.png" alt="" height="200" width="200"></div> <span class="logo-popup-heading h3">Welcome Back!</span><p class="logo-popup-description is-meta">Sign in to your account</p></div><div class="user-form"><form name="popup-form" id="popup-form" action="https://www.cfin.com.ar/wp-login.php" method="post"><p class="login-username"> <label for="user_login">Nombre de usuario o correo electrónico</label> <input type="text" name="log" id="user_login" autocomplete="username" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Contraseña</label> <input type="password" name="pwd" id="user_pass" autocomplete="current-password" class="input" value="" size="20" /></p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Recuérdame</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Sign In" /> <input type="hidden" name="redirect_to" value="https://www.cfin.com.ar/?format=feed&#038;type=atom" /></p></form></div><div class="user-form-footer is-meta"> <a href="https://www.cfin.com.ar/wp-login.php?action=lostpassword">¿Perdiste tu contraseña?</a></div></div></div></div> <script id='foxiz-core-js-extra'>var foxizCoreParams = {"ajaxurl":"https:\/\/www.cfin.com.ar\/wp-admin\/admin-ajax.php","darkModeID":"RubyDarkMode"};</script> <script id='foxiz-global-js-extra'>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</script> <script id='elementor-frontend-js-before'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.2","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.cfin.com.ar\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":47235,"title":"Inicio%20-%20Cfin.%20Noticias%20de%20Sta.%20Fe","excerpt":"","featuredImage":false}};</script> <script defer src="https://www.cfin.com.ar/wp-content/cache/autoptimize/js/autoptimize_e3cf4a5059dc7280c3281a2e8d59e252.js"></script></body></html>